Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie grzeje podgrzewacz. AEG DDLT 18 typ FDE 2066

marcin120383 27 Cze 2015 12:35 726 8
  • #1 27 Cze 2015 12:35
    marcin120383
    Poziom 8  

    Witam jak w temacie została wymieniona mambrana i po włączeniu podgrzewacz się włączył. Ale został włączony bez wody i coś błysnął w nim i teraz slychać jak się załącza ale nie podgrzewa wody pomocy dziękuję co mogło się spalić ?

    Dodano po 13 [minuty]:

    Poprawiony model pomocy

  • #2 27 Cze 2015 12:56
    xdaro83x
    Poziom 13  

    Nie powinien się załączyć bez wody. Napewno dobrze go złożyłeś?? Sprawdź sobie stycznik i grzałki :)

  • #3 27 Cze 2015 13:19
    marcin120383
    Poziom 8  

    Zalaczył bez wody bo włączyłem go ręcznie srubokrentem :cry: i teraz pytanie co mogło się spalić bo błysnął

  • #4 27 Cze 2015 13:58
    xdaro83x
    Poziom 13  

    Układ elektryczny jak i sterowanie nie jest nadzwyczaj skomplikowany, zresztą schemat powinien być na pokrywie od wewnątrz, także miernik do ręki i do dzieła.

  • #5 27 Cze 2015 14:14
    marcin120383
    Poziom 8  

    Ale co i jak sprawdzić :D

  • #6 27 Cze 2015 14:40
    xdaro83x
    Poziom 13  

    Jaki był stan zabezpieczeń głównych w rozdzielnicy, nic nie "wybiło"? Sprawdzić trzeba przede wszystkim stan grzałek, ich rezystancję i przejście do masy-obudowy, a także główny stycznik załączający tzn. jego cewkę oraz styki robocze. I czy woda dopływa do zespołu wodnego?? :)

  • #8 27 Cze 2015 15:30
    xdaro83x
    Poziom 13  

    wyłącznik bezpieczeństwa, a czemu zadziałał, to już wiemy :)

 
Black Friday do -15%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
Ferguson