Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Modem Huawei 3276 brak urządzenia, rozłączanie.

28 Cze 2015 17:41 447 10
  • Poziom 10  
    Witam, od dłuższego czasu korzystam z modemu Huawei 3276 i mam problem z nim od około tygodnia, ponieważ podczas rozgrywki w lola lub oglądania filmu na Youtube, slyszę tylko dźwięk odłączania usb, i widzę komunikat "brak urządzenia lub urządzenie niedostępne". Wtedy muszę odpiąć i podpiąć modem żeby móc się ponownie połączyć. Da się coś na to poradzić?
  • Poziom 18  
    Sprawdź czy inne urządzenia zachowują się tak samo na tym porcie USB.
  • Poziom 10  
    Na innych portach jest to samo.

  • Poziom 43  
    Sprawdź modem w innym komputerze lub spróbuj użyć aktywnego HUBA USB.
  • Specjalista Sieci, Internet
    Ten modem podobnie jak inne z przegubowym złączem USB mają czasami takie problemy. mam E3276 już ze 3 lata i podobny problem. Pewnie coś z taśmą łączącą wtyk USB z płytą routera.
  • Poziom 10  
    Tylko, że ja nie mam routera. To internet mobilny.

  • Poziom 43  
    @matek451 miał na myśli połączenie między wtykiem USB a płytką modemu które może być uszkodzone.
    Sprawdziłeś jego działanie na innym komputerze?
  • Poziom 10  
    Niestety nie mam innego komputera :D.

  • Poziom 43  
    Szymexx123 napisał:
    Niestety nie mam innego komputera :D.

    Więc co za problem iść do kogoś z modemem w celu jego sprawdzenia? Chyba że liczysz że zrobimy to za Ciebie?
  • Specjalista Sieci, Internet
    Oczywiście chodziło o modem, aby wykluczyć uszkodzenie USB w komputerze trzeba sprawdzić z innym.
  • Poziom 10  
    Postaram się sprawdzić jutro, jak coś to napiszę.