Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

citroen xsara picasso 2006 1.6 nie działa wentylator chłodnicy

bartekr87 29 Jun 2015 11:15 4680 3
  • #1
    bartekr87
    Level 2  
    Witam. Mam problem z wentylatorem w mojej xsara picasso. Nie działa jak jest włączona klima ani nie działa podczas normalnej pracy. Po podłączeniu do komputera wyskakuje bład P0483. Mój citroen xsara picasso jest z 2006 r. 1.6 hdi diesel. Pozdrawiam
  • #2
    misiek_r
    Level 14  
    Bardzo częstą przyczyną tej usterki jest uszkodzenie rezystora szeregowego dla pierwszego biegu wentylatora. Rezystor znajduje sie w przedniej części samochodu pod grillem. Trzeba go odłączyć i sprawdzić omomierzem czy ma rezystancję rzędu 0,5Ω. Jeśli jest przerwa to usterka jest namierzona.
    I teraz są dwie opcje:
    1. spalił się drut oporowy. będzie to widać gołym okiem. wtedy niestety trzeba kupić nowy element.
    2. uszkodziło sie zabezpieczenie termiczne w postaci podłużnej pastylki. Można ją zmostkować i element będzie sprawny. Jest jednak jedno "ale". Pozbawiamy się zabezpieczenia na wypadek przegrzania opornika. Sytuacja ta zdarza sie rzadko, ale jednak jest możliwa i w najgorszym przypadku może spowodować pożar. Jeśli chcesz mieć to zabezpieczenie i nie mieć stresa to musisz kupić cały element. Tu wybór pozostawiam Tobie. Jednak na czas sprawdzenia i kupienia nowego elementu jest to dobra metoda.

    Jeśli opornik jest dobry, to zdarza się usterka przekaźnika który załącza pierwszy bieg. Znajduje sie w tej samej okolicy co opornik. Trzeba sprawdzić jakość połączeń. Jeśli wszystko jest ok, to możliwa jest usterka samego przekaźnika.

    Jeśli chcesz dać to do naprawy "mechanikowi" to nie daj sobie wcisnąć kitu, że padło jeszcze 100 innych rzeczy, bo w 99,999% przypadków jest to tylko wyciąganie kasy od nieświadomych klientów.
  • #3
    bartekr87
    Level 2  
    Dziękuję bardzo za odpowiedź :)

    Dodano po 18 [minuty]:

    Napisze jeszcze że jakiś czas temu miałem wymienianą chłodnicę ponieważ była nieszczelna i może tu jest też jakiś problem.
  • #4
    misiek_r
    Level 14  
    bartekr87 wrote:
    Napisze jeszcze że jakiś czas temu miałem wymienianą chłodnicę ponieważ była nieszczelna i może tu jest też jakiś problem.


    No i właśnie. Wyjmując chłodnicę naruszyli połączenia. Tym bardziej trzeba zajrzeć w okolice, które opisałem powyżej. Może po prostu odpięła się któraś wtyczka.