Elektroda.pl
Elektroda.pl
X
Elektroda.pl
IGE-XAOIGE-XAO
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

AEG F65060UM - Widzi wodę której nie ma, i cały czas pompuje

29 Cze 2015 17:16 1704 1
  • Poziom 11  
    Witam.
    Na wstępie nadmienię, że męczę się ze zmywarką która wymontowana z zabudowy i rozkręcona działa, a po skręceniu i zamontowaniu najczęściej już nie!!!

    Problem polega na tym, że po starcie programu, normalnie zaczyna wypompowywać wodę która mogła by być w zmywarce i robi to niestety nieustannie do wywalenia błędu: " ,20 " czyli zmywarka widzi wodę której już w niej nie ma.

    Wyczyściłem i sprawdziłem hydrostat, wymieniłem nawet konektorki na jego przewodach, wszystko ok. Po analizie stwierdziłem, że z logicznego punktu widzenia, to i tak bez znaczenia, bo to układ "NO" i przy braku wody tak czy siak jest przerwa w obwodzie więc co za różnica, gdyby nie było przejścia, najwyżej potem, przy pobieraniu wody by ją przelało. Sprawdziłem i tak się stało... ;-) (wiem, że czasem jestem świrus)

    Widzę, że poza sterowaniem sterownika ten obwód spełnia jeszcze jakąś inną funkcję, bo przewody się na nim mostkują i biegną dalej w głąb, czyli może coś innego elektrycznie zakłóca pracę hydrostatu.

    Może chociaż ktoś wie gdzie znaleźć do tej zmywarki schemat elektryczny, wówczas sam spróbuję rozgryźć to na logikę, bo de facto zmywarka uszkodzona nie jest, gdyż rozkręcona działa! :-( Może jakiś konektor, może jakieś lekkie przebicie?
    Z góry dziękuję :-)
  • IGE-XAOIGE-XAO
  • Specjalista AGD
    Jaka jest rezystancja grzałki, także jaki stan jej izolacji?