Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPTICUM AX900 - Brak MUX1 z Katowic Kosztowy; dobór anteny - centrum Gliwic

29 Cze 2015 21:45 2421 27
  • Poziom 10  
    Cześć
    Ostatnio niestety zaczęła szwankować moja instalacja antenowa, tzn. brak programów z MUX1, czasem pixele na MUX2 oraz MUX3, o dziwo w czasie deszczu łapie bez problemu wszystkie MUXy (zwarcie?)
    Podejrzanym został kabel, więc poszedł do wymiany,jednak nadal brak MUX1, więc przypuszczam, że problemem jest jednak antena (czy słusznie?)

    Dotychczas wszystko było ok na poniższej konfiguracji
    Obecna instalacja:
    1. Antena: OPTICUM AX900, dokładnie jak na zdjęciu) OPTICUM AX900 - Brak MUX1 z Katowic Kosztowy; dobór anteny - centrum Gliwic
    2. 30m przewodu koncentrycznego 75ohm do rozgałęźnika
    3. rozgałęźnik sygnału zew. R-2" OPTICUM AX900 - Brak MUX1 z Katowic Kosztowy; dobór anteny - centrum Gliwic
    4. 3m przewodu koncentrycznego 75ohm bezpośrednio do TV1
    5. 8m przewodu koncentrycznego 75ohm do dekodera OPTICUM HD T50 i TV2

    Umiejscowienie:
    Antena: Gliwice - centrum
    Nadajnik TV: Katowice - Kosztowy
    Odległośc 34km
    Moc nadajnika: MUX1 50kW, MUX2 62kW, MUX3 100kW

    Jak pisałem, przypuszczam że problemem jest antena (ale nie jestem pewien) więc zastanawiam się nad wymianą, ktoś ma jakies propozycje?
    Zastanawiam się czy celować w Dipola 44/21-60 Tri Digit (A2670) czy jednak coś mniejszego, np. DIPOL 19/21-60 DVB-T (A1911)?
    Jakieś wzmacniacze, a może tłumiki?
    40m kabla i rozgałęźnik robią swoje, więc zastanawiam się także nad sensownym rozgałęźnikiem.

    Będę wdzięczny za wszelka pomoc
  • Pomocny post
    Poziom 19  
    Usterka anteny jest mało prawdopodobna. Jeśli rozgałęźnik jest w wewnątrz mieszkania sugerowałbym wymianę na Signal R-2.
    Jaki koncentryk kupiłeś (producent, model) :?:
    Jakie masz wskazania sygnału na poszczególnych Mux'ach :?:
  • Pomocny post
    Moderator
    Na pewno "nie" dla wzmacniacza: w odległości 10 km masz nadajnik MUX3 w Zabrzu - całe 20 kW.
    Czy wskazania o których pisze kolega powyżej są stabilne..?
  • Poziom 19  
    Autor nie wspomina nic o wzmacniaczu, ale dobrze było by wiedzieć, czy na pewno mówimy o instalacji pasywnej.
  • Poziom 10  
    Wszystkie wasze pytania łączą się w jedną odpowiedź, która składa się w całość, ktora się powtarza, więc tutaj moje spostrzeżenia.

    irekr napisał:
    Na pewno "nie" dla wzmacniacza: w odległości 10 km masz nadajnik MUX3 w Zabrzu - całe 20 kW.
    Czy wskazania o których pisze kolega powyżej są stabilne..?


    Rzeczywiście w Zabrzu jest MUX3 i jestem zdziwiony tym co odbieram, a czego nie, ponieważ MUX3 łapię bez problemu, a z pozostałymi są niezłe "jaja". Co do stabilności i wskazań, odpowiedź poniżej.


    Adi01 napisał:
    Autor nie wspomina nic o wzmacniaczu, ale dobrze było by wiedzieć, czy na pewno mówimy o instalacji pasywnej.

    Tutaj biję się w pierś, ponieważ nie ma zasilacza do instalacji antenowej, ale jednak dekoder OPTICUM HD T50 ma opcję w menu włączenia i wyłączenia zasilania. Pobawiłem sie tą opcją i wyniki są zaskakujące, mianowicie:

    a) przed zaktualizowaniem oprogramowania dekodera na wyłączonej opcji zasilania wyłapywał jedynie programy MUX3 (prawdopodobnie Zabrze 20kW lub Kosztowy 100kW), po włączeniu w dekoderze zasilania anteny (instalacja aktywna) zaczął ściągać również MUX2 (Kosztowy 63kW, o MUX1 50kW mogę zapomnieć).

    b) po zaktualizowaniu oprogramowanie dekodera sytuacja się zmieniła:
    -bez zasilania: MUX3 i MUX2
    -z zasilaniem MUX1 (wyszukał automatycznie kanały, jednak brak jest wizji i dźwięku, czyli kanałów nie mam fizycznie, tylko teoretycznie zaprogramowane w dekoderze).


    Adi01 napisał:
    Usterka anteny jest mało prawdopodobna. Jeśli rozgałęźnik jest w wewnątrz mieszkania sugerowałbym wymianę na Signal R-2.
    Jaki koncentryk kupiłeś (producent, model) :?:
    Jakie masz wskazania sygnału na poszczególnych Mux'ach :?:


    Niestety rozgałęźnik jest na zewnątrz i najlepiej gdyby tam pozostał, więc Signal R-2 raczej odpada. Jakaś alternatywa?
    Koncentryk: Conotech NS50 www.novisat.pl/files/NS_50_new.pdf
    Wskazania sygnału:
    Niestety wskazań nie jestem w stanie podać, skrzyneczka OPTICUM HD T50, nie podaje takich szczegółów w sensowny sposób (przeszedłem całe menu). Jedyne co pokazuje to prawdopodobnie jakośc sygnału na poszczególnych kanałach w postaci graficznej i po przejrzeniu jestem trochę zdziwiony (przedstawione wartości % są szacowane na podstawie paska graficznego):
    MUX3 - ok. 90% z wyjatkiem TVP Historia, gdzie pokazuje jakość na poziomie 50% (?!)
    MUX2 - ok 75%
    MUX3 - 0% (kanały wyszukane automatycznie przez dekoder)

    Niestety nie jestem w stanie podać innych wskazań sygnału. Jakość sygnału maleje w zalezności od włączonego/wyłączonego zasialania anteny oraz mocy nadajnika.Czyżby jednak antena?

    BTW drugi TV przystosowany do odbioru DVB-T bez dekodera jest odłączony, ponieważ brak na nim jakichkolwiek stacji naziemnych.
  • Pomocny post
    Poziom 37  
    Ta antena jest raczej bez wzmacniacza, nie?
    Zajrzyj do niej. Wczoraj taką ściągam z rurki, przechyliłem- a tu woda leje się, i leje.... i leje.... Akwarium z puszki antenowej zrobili!
    Jesli już, to Dipol TRI DIGIT(sporo kabla i rozgałęźnik masz) bez wzmacniacza.
  • Poziom 10  
    maryann napisał:
    Ta antena jest raczej bez wzmacniacza, nie?
    Zajrzyj do niej. Wczoraj taką ściągam z rurki, przechyliłem- a tu woda leje się, i leje.... i leje.... Akwarium z puszki antenowej zrobili!
    Jesli już, to Dipol TRI DIGIT(sporo kabla i rozgałęźnik masz) bez wzmacniacza.


    Maryann, patrz post wyżej, troszkę cie uprzedziłem. Antena ze wzmacniaczem zasilanym przez dekoder: opcja włączenia/wyłączenia zasilania w menu dekodera.

    BTW w tej antenie nie ma puszki antenowej, która mogłaby zbierać wodę...
    BTW2 O dziwo podczas deszczu odbiera wszystkie MUXy bez problemu
  • Poziom 19  
    kronopio napisał:
    drugi TV przystosowany do odbioru DVB-T bez dekodera jest odłączony, ponieważ brak na nim jakichkolwiek stacji naziemnych.

    To jest cokolwiek dziwne. Z zasady TV z mpeg4 odbierają lepiej od zewnętrznych dekoderów. Podłącz go w miejscu dekodera, jeśli dalej nie będzie odbierał, to jest uszkodzony. Jeśli będzie odbierał, to masz uszkodzony rozgałęźnik lub kabel od rozgałęźnika do odbiornika.
  • Poziom 10  
    Adi01 napisał:

    To jest cokolwiek dziwne. Z zasady TV z mpeg4 odbierają lepiej od zewnętrznych dekoderów. Podłącz go w miejscu dekodera, jeśli dalej nie będzie odbierał, to jest uszkodzony. Jeśli będzie odbierał, to masz uszkodzony rozgałęźnik lub kabel od rozgałęźnika do odbiornika.


    OK, sprawdzę, ale raczej bardziej interesuje mnie dlaczego brak jest MUX1 i czy ew. zmiana anteny spowoduje że MUX1 wróci.
    .
  • Moderator
    Kronopio:
    Jeżeli włączenie/wyłączenie zasilania - w założeniu że jest "układ prosty" czyli odbiornik/dekoder -antena, bez jakichkolwiek dzielników - to oznacza, że masz antenę ze wzmacniaczem. Przynajmniej tak wygląda na podstawie tego co opisujesz. Wzmacniacz bez zasilania jest tłumikiem, im lepszy wzmacniacz tym tłumienie większe - a zapewne sygnału masz sakramencko silne i stąd te wszystkie problemy.

    Nie zostaje nic innego jak wejść na dach, otworzyć puszkę i sprawdzić co jest w środku. Jeżeli jest wzmacniacz to trzeba go zdjąć i założyć symetryzator.
    Jeżeli jest symetryzator to nie zostaje nic innego jak po kolei sprawdzając każdy element instalacji, zaciski anteny, zaciski kabla, podłączenie kabla, wtyczki po drodze itd itp.


    A dekodery "samodzielne" mają większą czułość, przynajmniej pozornie, ponieważ nie mają żadnej automatyki czy nawet filtrów pasmowych. To się niestety mści i np Wiwy, Manty czy Cabeltech-y mają poważne problemy z odbiorem nieco silniejszych sygnałów.
  • Poziom 19  
    Po drodze jest rozgałęźnik. Pytanie czy ma on przejście DC (nie znam tego modelu).
    kronopio, znam co najmniej kilka przypadków, gdzie brak jednego mux'a spowodowany był wadliwym działaniem rozgałęźnika (inne mux'y działały). Zacznij od jego wymiany. Najlepiej gdybyś mógł przerobić instalację na rozgałęźnik wewnętrzny.
    Elementy typu rozgałęźnik, zwrotnica czy wzmacniacz działają lepiej i dłużej, jeśli znajdują się wewnątrz pomieszczeń - nawet jeśli teoretycznie są przewidziane do montażu zewnętrznego.
  • Poziom 37  
    kronopio napisał:
    Maryann, patrz post wyżej, troszkę cie uprzedziłem. Antena ze wzmacniaczem zasilanym przez dekoder: opcja włączenia/wyłączenia zasilania w menu dekodera.
    Akurat zabawa zasilaniem nie zawsze powie nam cokolwiek o istnieniu wzmacniacza. Ustalmy PEWNE fakty.
  • Poziom 10  
    Adi01 napisał:
    Po drodze jest rozgałęźnik. Pytanie czy ma on przejście DC (nie znam tego modelu).
    kronopio, znam co najmniej kilka przypadków, gdzie brak jednego mux'a spowodowany był wadliwym działaniem rozgałęźnika (inne mux'y działały). Zacznij od jego wymiany. Najlepiej gdybyś mógł przerobić instalację na rozgałęźnik wewnętrzny.


    Uściślając, powyższa sytuacja (Link) która opisalem obszernie dotyczy anteny podłączonej bezposrednio do dekodera (bez rozgałęźnika).
    Czyli brak MUX1.
    Dopóki nie odzyskam MUX1, nie będe podłączał rozgałęźnika, ani 2-giego TV, bo nie ma to sensu.

    Co do wewnętrznego, rozumiem że warto zainwestować w Signal R-2?


    maryann napisał:
    Akurat zabawa zasilaniem nie zawsze powie nam cokolwiek o istnieniu wzmacniacza. Ustalmy PEWNE fakty.

    Wydaje mi się, że jednak powiedziała, bo z włączonym ustawieniem zasilania anteny w dekoderze jest MUX3 i MUX2, a także wyszukał programy MUX1 jednak bez wizji i dźwięku. Natomiast w wyłączoną opcją zasilania anteny był tylko MUX3.

    irekr napisał:
    Kronopio:
    Jeżeli włączenie/wyłączenie zasilania - w założeniu że jest "układ prosty" czyli odbiornik/dekoder -antena, bez jakichkolwiek dzielników - to oznacza, że masz antenę ze wzmacniaczem. Przynajmniej tak wygląda na podstawie tego co opisujesz. Wzmacniacz bez zasilania jest tłumikiem, im lepszy wzmacniacz tym tłumienie większe - a zapewne sygnału masz sakramencko silne i stąd te wszystkie problemy.

    Nie zostaje nic innego jak wejść na dach, otworzyć puszkę i sprawdzić co jest w środku. Jeżeli jest wzmacniacz to trzeba go zdjąć i założyć symetryzator.
    Jeżeli jest symetryzator to nie zostaje nic innego jak po kolei sprawdzając każdy element instalacji, zaciski anteny, zaciski kabla, podłączenie kabla, wtyczki po drodze itd itp.


    Puszka wygląda na jednorazowo otwieraną ;-)
    Czyli z tego wynika, że po prostu tak czy siak czeka mnie nowa antena.
    Elementy instalacji sprawdzone, bo wczoraj zakładałem nowy kabel.
    Obecny układ to:
    1. Antena OPTICUM AX900
    2. 30m kabla Conotech NS50 bezpośrednio do dekodera
    4. Dekoder OPTICUM HD T50
    5. TV1

    Wszystko co tu opisuję od samego początku działa na tej konfiguracji (rozgałęźnik był na samym początku, ale go zdemontowałem z powodu braku sygnału w TV2, dlatego też został wyłączony z układu wraz z TV2).
    Niestety pomimo tak prostego układu nadal brak MUX1, czyli sygnału z nadajnika Kosztowy o najmniejszej mocy (jednak wcale nie takiej małej, bo 50kW)
  • Poziom 19  
    Mux 1 to SFN Kosztowy 50kW i Skrzyczne 100kW. Próbowałeś zmieniać ustawienie anteny np. pomiędzy Kosztowy a Skrzyczne albo bezpośrednio na Skrzyczne :?:
    Podłącz TV w miejsce dekodera i sprawdź jakie będą wskazania sygnału dla poszczególnych mux'ów. Większość TV podaje więcej informacji niż tylko jakość (choć nie wszystkie).
  • Moderator
    I to jest cenna uwaga!...
    Z SFN-ami tak niestety bywa, że mogą wystąpić podobne problemy. EMITEL nie podają że jest to "pełny" SFN. Nie jest podany czas opóźnienia a to podstawa działania. Jeżeli te dwa nadajniki pracują bez synchronizacji czasowej (w co wątpię, ale nie ma informacji o TS) to niczemu nie należy się dziwić.

    Tym niemniej należy się upewnić że antena NA PEWNO nie zwiera wzmacniacza.

    W ramach czynności "diagnostycznych" można antenę przekręcić w kierunku zachodnim i sprawdzić jak odbieramy MUX1 na k.46 z nadajnika w Chrzelicach k.Opola. Sygnał jest dość dobrze odbierany w Gliwicach.
  • Poziom 10  
    irekr napisał:
    I to jest cenna uwaga!...
    Z SFN-ami tak niestety bywa, że mogą wystąpić podobne problemy. EMITEL nie podają że jest to "pełny" SFN...

    Tym niemniej należy się upewnić że antena NA PEWNO nie zwiera wzmacniacza.


    Byłem właśnie zasięgnąć rady w sklepie/firmie zajmującej się zakładaniem instalacji antenowych naziemnych i satelitarnych na terenie Gliwic. Ogólnie pewnie nie jedna osoba z forum kojarzy kogo mam na myśli.

    Koledzy (bo koleżanki się nie wypowiadały), zdziwicie się, co mi zaproponowano kiedy pytałem o instalację antenową do centrum Gliwic:
    17 dB antenę Yagi ze wzmacniaczem.
    Ogólnie powiedzieli że nie nie posiadają pasywnych układów i wszystko co montują na terenie Gliwic zawsze ma wzmacniacz oraz że nigdy nie mieli problemów.


    Adi01 napisał:
    Mux 1 to SFN Kosztowy 50kW i Skrzyczne 100kW. Próbowałeś zmieniać ustawienie anteny np. pomiędzy Kosztowy a Skrzyczne albo bezpośrednio na Skrzyczne :?:
    Podłącz TV w miejsce dekodera i sprawdź jakie będą wskazania sygnału dla poszczególnych mux'ów. Większość TV podaje więcej informacji niż tylko jakość (choć nie wszystkie).


    Próbowałem już zanim tutaj napisałem, niestety kierunek na Skrzyczne nic nie dał, Opole też padło. W w/w sklepie powiedziano mi, że Skrzyczne to jedynie złapię z południa Gliwic. Będe musiał spróbować raz jeszcze.

    W możliwej chwili sprawdzę wskazania dla MUXów bezpośrednio na odbiorniku.

    EDIT:
    Wskazania dla MUXów bezpośrednio na odbiorniku:

    MUX3:
    kanał 41
    634MHz
    Siła: od 14 do 22% (zmienna)
    Jakość: od 12 do 80% (zmienna)

    MUX2:
    k.49
    698MHz
    Siła: 8% uwaga, nagłe "szpilki" do 50%
    Jakość: 0-2% (zmienna)

    MUX1:
    k.55
    746MHz
    Siła: 0%
    Jakość: 0%

    BTW rano działało dobrze, obecnie pikseluje, sytuacja powtarza się codziennie.
    Jakość sygnału jest lepsza rano i wieczorem oraz w czasie deszczu. W ciągu dnia tracę obraz.
    .
  • Pomocny post
    Poziom 19  
    Bardzo dziwne te wskazania sygnałów, szczególnie te skoki siły. Mux1 to SFN 2 nadajników, Mux3 to SFN min. 4 nadajników ale Mux 2 to pojedyńczy nadajnik. Wg. map Gliwice mają dobre pokrycie sygnałem (zielona strefa), Tarnowskie Góry mają sporo słabszy sygnał (żółta strefa) a na antenie 17dBi (pasywnej) normalnie, choć bez szału, odbieram Kosztowy i Skrzyczne.
    Twoje objawy sugerują to, o czym pisał kol. maryann - woda w antenie lub uszkodzone połączenie kabel-dipol np. korozja.

    P.S.
    Zna ktoś z autopsji ten kabel Conotech :?: Osobiście nie miałem z nim do czynienia.
  • Poziom 10  
    Ok panowie, nie główmy się co i jak, po prostu zmieniam antenę i tyle z tego mojego cyrku będzie :D

    Możecie mi zasugerowac coś sensownego ad anteny i rozgałęźnika?
    Będe kierował ją na Kosztowy, choć wolałbym na Szczyrk, ale trochę daleko te 72km, więc przy mniejszej (i tańszej) antenie będe mógł korzystać z tych samych MUXów, jednak w bliższej odległości.
  • Poziom 10  
    Przemyślałem.
    Zaryzykuję i spróbuję ustawić antenę na Skrzyczne, więc chyba ostatecznie wezmę na próbę coś "mocniejszego" jak Maximum UHF200, dorzucając tak jak sugerowaliście, rozgałęźnik Signal R-2, zobaczymy co z tego będzie. Może nawet czecha zahaczy i będę mógł pepików w TV oglądać :D (w końcu zysk z tej anteny jest podobno do 18dBi)

    Zamówię antenę i podzielę się wrażeniami po montażu instalacji.
    Dzięki!
  • Poziom 10  
    Panowie, poszperałem to tu, to tam, posiedziałem trochę z kolegami z emitela i postanowiłem zmienić antenę.

    Oto co z tego wyszło.

    Zdecydowałem się na logarytmiczną antenę Barczaka LOG 2-69 (niektórzy zwą ją LOG 2-65, o dziwo mają na myśli tę sama antenę). Niestety nigdzie nie mogłem jej dostać, więc postanowiłem wziąć coś pasywnego, bez symetryzatora o zbliżonym wzmocnieniu oraz bez chińskiego rodowodu, a najlepiej z polskim.
    Porozmawiałem jeszcze z jedynym sensownym monterem na terenie Gliwic, który nie dziwił się aż tak bardzo, że nie chcę anteny ze wzmacniaczem i podprowadził mnie trochę na wybór.
    Jedyne co znalazłem w podobnym zakresie cenowym (czyli ponad 2 razy taniej niż Telmor Turbot-20) - wyszedłem z założenia "po co kupować armatę na mrówkę":

    Technisat TechniYagi T1
    Antena pasywna
    Impedancja wyjściowa 75om (brak symetryzatora)
    Wzmocnienie do 12dB.
    Kanały 21-69


    A) Obserwacje zachowania odbiorników TV po założeniu nowej anteny (bardzo ciekawe). Obserwacje poczynione na każdym z odbiorników osobno,czyli bezpośrednie podłączenie każdego z odbiorników do anteny.

    1. Kierunek Wisła "Skrzyczne", przypomnę:
    odległość do nadajnika 73km, moc: MUX3 - 60kW, MUX2+MUX1 - 100kW

    a) Odbiornik TV2 MPEG-4 - Odbiór wszystkich MUXów 321:
    siła: 100%
    jakość 100%
    dodatki: 6 kanałów czeskich + kanały z MUX-L2 + 8 kanałów radiowych

    b) Odbiornik TV1+dekoder OPTICUM T50 (chiński szajs)
    tylko programy z MUX-L2 (1,5W Ornontowice -16 km lub 1kW Rybnik Chwałowice - 27km)


    2. Kierunek Katowice "Kosztowy", przypomnę:
    odległość do nadajnika 34km, moc: MUX3 - 100kW, MUX2 - 63kW, MUX1 - 50kW

    a) Odbiornik TV2 MPEG-4 - Odbiór wszystkich MUXów 321:
    siła: 100%
    jakość 100%
    dodatki: MUX-L2 (1,5W Ornontowice -16 km)

    b) Odbiornik TV1+dekoder OPTIMUM T50 (chiński szajs)
    Odbiór wszystkich MUXów 321 oraz L2 , ale od początku były problemy z MUX2 oraz MUX3, mianowicie: słaba jakość, pixeloza itp

    B) Obserwacje poczynione po połączeniu odbiorników rozgałęźnikiem, w tym wypadku stary Telmor RA-2F. Oczywiście ze względu na brak odbioru MUX321 z kierunku Skrzyczne na dekoderze (przy bezpośrednim podłączeniu do anteny), antena została ustawiona na Kosztowy i dopiero wtedy sygnał został podzielony na 2 odbiorniki.

    1. Kierunek Katowice "Kosztowy":

    a) Odbiornik TV2 MPEG-4 - Odbiór wszystkich MUXów 321:
    siła: 90%
    jakość 100%

    MUX-L2 (1,5W Ornontowice -16 km)
    siła: 30%
    jakość 50%

    b) Odbiornik TV1+dekoder OPTICUM T50 (chiński szajs)
    Odbiór wszystkich MUXów 321 oraz L2, i uwaga (!) MUX2 oraz MUX3 poprawiły swoją jakość: brak pixelozy.

    Czy to możliwe, że TV2 MPEG-4 wzmocnił sygnał na dekoderze podłączonym do TV1?

    Przypuszczam, że dekoder pójdzie do wymiany, bo nie jest w stanie podołać odbiorowi w tak dobrym stopniu jak TV2 MPEG-4. To powinno całkowicie rozwiązać problem jakości odbioru (chyba, że się mylę).

    Wnioski:

    1. Nie kupuję więcej chińszczyzny (czyt. moja poprzednia antena OPTICUM AX900 + dekoder T50).
    2. Kupno anteny typu krokodyl w mojej lokalizacji, to jak kupowanie armaty na mrówki, a do tego spore przepłacanie.
    3. Podobno są problemy w Gliwicach z odbiorem z Katowic, ponieważ w Zabrzu zawisł 20kW nadajnik MUX4, więc lepiej celować na Skrzyczne, tym bardziej że jest więcej kanałów ;-)
  • Poziom 10  
    Trzeba brać co jest pod ręką, więc wziąłem techniyagi T1, ale konstrukcja wygląda na tę samą :-)
  • Poziom 37  
    Dipol ma w ofercie logarytmy, ale ich nie biorę, bo są znacznie większe, oraz droższe- przy tych samych parametrach, co yagi. Poza tym w zasięgu Chorągwicy potrzeba lepszego zysku na 50 kanale niż 'na dole'.
  • Moderator
    "...
    Czy to możliwe, że TV2 MPEG-4 wzmocnił sygnał na dekoderze podłączonym do TV1?
    ..."
    Sam TV zapewne nie, ale wysoce prawdopodobne, że podczas tych zmian poprawiłeś dopasowanie impedancji, co poprawiło sprawność podziału sygnału dla drugiego wyjścia dzielnika.

    Dzielnik działa jak system naczyń połączonych, złe parametry jednego z odpływów mają wpływ na poziomy drugiego odpływu.
  • Poziom 10  
    Ok, dzięki panowie za wszelka pomoc, teraz tylko jeszcze znajdę jakiś sensowny, niechiński dekoder i będzie można obrócić antenę na Skrzyczne.
  • Poziom 37  
    Opticum'y mają niezłe recenzje, tak ogólnie. Acz ja ich nie lubię, bo mułowata obsługa- często kilka sekund trzeba czekać na reakcję na pilota. "50" nie miałem, bo ona nie ma scart nawet.
    Za to z czułością dobrze mają WIWY- HD90 i 95.
  • Poziom 10  
    Dzięki panowie za rady/naprowadzenia w sumie temat jest do zamknięcia, co czynię.