Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie mogę uruchomić FAAC 740d

robinhoo 01 Lip 2015 12:29 1215 3
  • #1 01 Lip 2015 12:29
    robinhoo
    Poziom 1  

    Witam,


    Mam problem z uruchomieniem bramy na FAAC'u 740d. Wykonałem następujące połączenia i czynności:

    - zasiliłem centralę styki L,N,PE
    - podpiąłem lampę pod stylo 16,17
    - podpiąłem fotokomórki wg rys 9 z instrukcji (fotokomórka na zamykaniu)
    - podpiąłem pod styki 1 i 7 przycisk ( do otwierania przyciskiem po kablu)
    - ustawiłem krańcówki magnetyczne zgodnie z instrukcją ( kołko i kwadrat są odpowiednio)
    - wpiąłem odbiornik FAAC 433 RP2 LC
    - zaprogramowałem pilot zgodnie z instrukcją ( po naciśnięciu na pilocie przycisku w centralce zaświeca się dioda OPEN A - co powinno potwierdzać prawidłowe zaprogramowanie)
    - ustawiłem centralę do pracy automatycznej ( klucz z kłódką)


    Po podłączeniu zasilania świecą się diody w centralce: FCA; FCC, FSW CL; EDGE SAFE.

    W kwestii programowania centrali pozostawiłem ustawienia fabryczne poza jednym wyjątkiem LO- dałem trytb logiczny AP.



    Po naciśnięciu przycisku na pilocie, brama nie rusza w żadną stronę.


    Czy ktoś podpowie co uczynić aby uruchomić bramę?

    Z góry dzięki

    1 3
  • #3 01 Lip 2015 13:52
    noel200
    Poziom 23  

    okulik napisał:
    Mostek 7-5 (- - stop)

    Dokładnie. Ja jak zakładałem 741 to w ogóle tego mostka w instrukcji na schematach nie było.

    1
  • #4 01 Lip 2015 14:07
    Zbigniew 400
    Poziom 35  

    Mostka nie ma , ale jest przycisk STOP normalnie zwarty.

    0