Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Peugeot 207 1,4 HDI - Gaśnie w czasie jazdy, czasami nie działa rozrusznik

telik006 02 Lip 2015 09:33 1917 8
  • #1 02 Lip 2015 09:33
    telik006
    Poziom 10  

    Bardzo proszę o pomoc mam Peugeota 207 2008 rok 1,4 HDI samochód jeździ całkiem dobrze tylko od czasu do czasu sam gaśnie. W czasie jazdy zapalają się kontrolki i silnik gaśnie nie ma tu znaczenia temperatura i sposób jazdy itp. Potrafi wyłączyć się sam silnik nawet po 2 km, może również jeździć 2 tygodnie i nic. Po zgaszeniu wystarczy na nowo uruchomić silnik i wszystko działa. Wymieniłem czujnik obrotu wału problem nie ustał, filtr paliwa, brak zapisanych błędów w sterowniku. Zauważyłem również, że czasami jest problem z uruchomieniem zimnego jak i gorącego silnika, po przekręceniu stacyjki zapalają się kontrolki lecz rozrusznik nie pracuje. Kilka krotne przekręcanie stacyjki daje pozytywny efekt pracy rozrusznika. Może ma to związek z pierwszym problemem. W sterowniku zarządzającym energią słychać pracujący przekaźnik po przekręceniu zapłonu. Kostka stacyjki działa na Can-ie więc raczej wykluczam awarie. Wszystkie bezpieczniki sprawdzone.
    Ma ktoś pomysł co jeszcze sprawdzić.

    2 8
  • #2 02 Lip 2015 09:47
    jo47
    Poziom 9  

    Miałem kiedyś podobny problem z berlingiem,objawy podobne jak u ciebie.
    Po długich bezowocnych próbach okazało się ze jednak kostka stacyjki była winna!
    Poprostu czasmi rozłamczała przerywała główny kabel plusa dochodzący do kostki co powodowało rozłanczanie zapłonu lub brak prądu na rozrusznik! Może warto spróbować

    0
  • #3 02 Lip 2015 09:55
    jurtur
    Poziom 18  

    Sprawdź połączenia "masowe",zarówno te z karoserią samochodu, jak również z silnikiem. Do silnika z reguły idzie tzw. plecionka, która pod wpływem drgań często się luzuje, uniemożliwiając pracę rozrusznika.

    0
  • #4 02 Lip 2015 09:56
    telik006
    Poziom 10  

    Tak jak pisałem Kostka jest na Can-ie czyli dochodzą cienkie kable tylko sygnałowe, więc raczej wykluczam,

    0
  • #5 02 Lip 2015 17:29
    telik006
    Poziom 10  

    może źle się wyraziłem kostka jest sygnałowa wyłącznie

    0
  • #6 02 Lip 2015 18:50
    kortyleski
    Poziom 40  

    Jak napisano, masa... Albo zasilania sterownika

    0
  • #7 03 Lip 2015 06:03
    telik006
    Poziom 10  

    Masy ok , wszystkie sterowniki odpięte i sprawdzone pod względem styku. Nie wiem jak sprawdzić regulator ciśnienia paliwa, może w nim tkwi problem, że auto gaśnie w czasie jazdy.

    0
  • #8 03 Lip 2015 11:56
    jurekk55
    Poziom 34  

    telik006 napisał:
    Ma ktoś pomysł co jeszcze sprawdzić.


    Zrób diagnozę wszystkich sterowników pod kątem komunikacji

    0
  • #9 16 Lis 2015 12:37
    mily122
    Poziom 1  

    Mam dosłownie taki sam problem z moim autem jak pan telik006.
    Taki sam Peugeot 207 2008 r 1.4 hdi. Auto gasnie podczas jazdy i pokazuje sie info Atypultion Fault . Czy winę może mieć BSM ?? prosze o pomoc

    6
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo