Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Hotpoint Ariston-LFF-825-X-EUHA - błąd A-5

ancho0202 03 Lip 2015 19:15 2445 4
  • #1 03 Lip 2015 19:15
    ancho0202
    Poziom 9  

    Witam serdecznie
    Proszę o pomoc w sprawie zmywarki Hotpoint Ariston-LFF-825-X-EUHA
    Problem polega na tym, że zmywarka pobiera wodę i w chwili gdy powinna zacząć proces mycia pojawia się błąd A-5, miga przycisk on/off i wypompowuje wodę.

    Wyczyściłem już chyba wszystkie rurki, wężyki. Hydrostat zamyka dopływ wody wężyk przedmuchany od hydrostatu. Wymieniłem pompę myjącą na nową ponieważ się zacinała po podłączeniu do prądu, ale problem pozostał. Sprawdziłem pompę, która wypompowuje wodę Tzn. podłączyłem ją do prądu działa, przy wypompowaniu wody ze zmywarki wypompowuje dość szybko więc chyba to nie ona jest przyczyną. Nie wiem już co może być przyczyną proszę o jakąś podpowiedź lub sugestię z góry bardzo dziękuje.

    2 4
  • #3 28 Lip 2015 18:31
    ancho0202
    Poziom 9  

    Przepraszam, że nie odpisałem ale mnie nie było w domu.
    A więc tak: zrobiłem to co mi przesłał kolega "Piotr2608" (mam na myśli link) ale problem pozostał czy ktoś może jeszcze coś zasugerować. Mam tylko nadzieje że to nie elektronika siadła a jeśl tak to jak ją sprawdzić.
    Pozdrawiam.

    1
  • #4 07 Gru 2015 12:27
    ancho0202
    Poziom 9  

    Witam
    Okazało się że był zapchany wężyk od hydrostatu jakimś kamyczkiem a wymieniłem już wszystko dwie pompy hydrostat a błąd pozostawał. zmywarka działa jak mowa.
    Wszystkim dziękuje bardzo za pomoc.
    Pozdrawiam
    Problem rozwiązany temat zamknięty.

    2
  • #5 11 Gru 2015 18:55
    przemo70
    Poziom 1  

    witam, w mojej zmywarce Ariston LFF825 także wystąpił błąd A-5. Technik przybyły na miejsce stwierdził uszkodzenie pompy myjącej. Za nową zapłaciłem 289 zł. Po wymianie wszystko wróciło do normy.

    0