Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bizon Super z 056 - Awaria chłodzenia

maciek1418 04 Jul 2015 20:14 5925 13
  • #1
    maciek1418
    Level 10  
    Witam Panowie, proszę o pomoc w jednej sprawie...
    Po zimie wyciągnąłem mojego Bizona Super po pół godz. pracy silnika z uszczelniacza pompy wody zaczęła tryskać woda, wymieniłem pompę wszystko uszczelnione i wraz to samo.,.Przy małym obiegu wody nic się nie dzieję, natomiast przy dużym obiegu wytwarza się podciśnienie i zaczyna pryskać woda. Po zgaszeniu kombajnu z uszczelniacza poleci kilka kropel wody i dalej nie leci. Przy max. obrotach silnika wszystko jest ok. Dokładam to że kombajn w tamtym sezonie chodził jak żyletka do ostatniego dnia i zlania wody z chłodnicy na zime. Proszę o rady co może być tego przyczyną.
  • #3
    maciek1418
    Level 10  
    Pompa jest na gwarancji, kosztowała 260 zł i w sklepie zapewniali mnie że jeżeli na dużym obiegu tryska woda to zawalona chłodnica w środku. Termostat nowy. Czy to może być wina chłodnicy>?
  • #5
    maciek1418
    Level 10  
    chłodnica już tyle lat chodzi wiec nie wiem, po zgaszeniu kombajnu słychać jak by się wytwarzało ciśnienie bo spadnie klika kropel wody z uszczelniacza i dalej nie leci...Czy to możliwe żebym kupił trefna pompę>? CZy może być zapchany jakiś kanał wodny w bloku>?Może to być przyczyną...
  • #7
    maciek1418
    Level 10  
    Panie moderatorze wyjołem znowu tą chłodnicę z pompą wodną i na pompie czuć delikatny luz na łożysku ale już w tym momencie po 4 godz. pracy z nową pompą zaczeła piszczeć czyli zaciera się łożysko, przez chłodnicę też słabo przepływa woda więć może w środku zakamieniała? proszę o rady
  • #8
    robokop
    VIP Meritorious for electroda.pl
    Przecież widać przez korek, czy poszczególne kanaliki są zarośnięte, czy nie? A co do pompy - jakikolwiek luz na łożysku ją dyskwalifikuje. Te pompy przed montażem powinno się smarować - mają kalamitkę do tego, nowe z reguły miały suche łożyska.
  • #9
    maciek1418
    Level 10  
    Czyli Panie Moderatorze jutro reklamuję pompę od sw 400 a co z chłodnicą>? przecież dokładnie nie da rady zobaczyć czy jest zakamieniała przez korek(kombajn z 86r. i chłodnica nie zmieniana)..Kanały wodne w bloku i głowicy drożne co może być jeszcze tego przyczyną że powstaje podciśnienie i wywala wodę trochę korkiem do jakiegoś stanu a później pompą wody.,.
  • #11
    hazet
    Level 26  
    maciek1418 wrote:
    .... co co może być jeszcze tego przyczyną że powstaje podciśnienie i wywala wodę trochę korkiem do jakiegoś stanu a później pompą wody.,.

    W autobusie Autosan H9 jest stosowany taki sam silnik i jak wypiera płyn z chłodnicy
    to wymienia się uszczelkę pod głowicą i po kłopocie.
  • #12
    User removed account
    Level 1  
  • #13
    max9931
    Level 10  
    Witam,

    Mam taki sam problem, po wymianie pompy na łączniku gumowym na wysokich obrotach wytwarza się podciśnienie i tryska woda. Na wolnych obrotach jest ok. Co może być problemem? Zapchana chłodnica?

    Proszę o odpowiedz....
  • #14
    max9931
    Level 10  
    Zamontowałem nową chłodnicę i nadal nic pomocy!!!