Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 306 1,4 - Po wymianie stacyjki,rozrusznika auto nie odpala

06 Jul 2015 19:58 2940 18
  • Level 7  
    Witam wszystkich .Pojawił sie nowy problem w tym nieszczesnym pożyczonym peugeocie.Jak pisałem wczesniej,stacyjka do wymiany i przy okazji kolega zamowł nowy ozrusznik.Wymiana poszła gładko ale po podłaczeniu aku auto kreci a nie zapala i niesłychać pompy paliwa.Sprawdzilismy na krótko działa.Wskaznik paliwa także działa.Co mogło stac sie przyczyną nieodpalenia ?
  • Level 42  
    A przy stacyjce nie ma układu immo ? nie wymieniliście też tego ?
  • Level 7  
    Podobno jest odlaczony.tak twierdzi moj kolega.jutro sprobujemy pompkke na krotko i sie okaze.
  • Level 36  
    Za komputerem jest przekaźnik podwójny i on podaje napięcie na pompę paliwa.
    Jak immo nie trzyma to na zapłonie z kompa wychodzi masa na przekaźnik i zasila pompę w zbiorniku.

    Przy komputerze jest jeszcze czujnik zderzeniowy, należy go wcisnąć.

    Który to rok Peugeota to zaraz podam jak immo wygląda.
  • Level 7  
    1999.ten czujnik zderzeniowy wcisniety
  • Level 36  
    Transponder przełożony ze starego kluczyka? Bo w tym roczniku immo było w 2 miejscach.
    W komputerze i w module TEXTON zamontowanym za gniazdem zapalniczki.
  • Level 36  
    Zdejmij pętle ze stacyjki, włóż do pętli stary kluczyk i spróbuj odpalić.
    Jak odpali znaczy Immo.
  • Level 7  
    Masz na mysli ta czarna petle co jest wokol stacycjki z taka mala puszkka marki siemens?ona jest wpieta na kostke.
  • Level 36  
    W starym kluczyku jest transponder od immo. Ma on się znaleźć w tej pętli lub przyłożyć do pętli!

    Jak tego nie zrozumiesz, oddać auto do elektryka.
  • Level 7  
    Ok.popprostu przylozyc stary kluczyk do tej puszki.ok.jutro bede kombinowal.dzieki za rade.odezwe sie popoludniu jak sprawdze
  • Level 10  
    Mam pytanie, czy udało się rozwiązać problem z odpalaniem? Jak tak to co było przyczyną, bo u mnie są podobne objawy, tylko że u mnie słychać pompę paliwa, a i tak nie odpala.
  • Level 36  
    Grzech007 wrote:
    Mam pytanie, czy udało się rozwiązać problem z odpalaniem? Jak tak to co było przyczyną, bo u mnie są podobne objawy, tylko że u mnie słychać pompę paliwa, a i tak nie odpala.


    Jeżeli słychać pompę paliwa to znaczy że immo puściło.
    Sprawdź czy jest iskra.
  • Level 10  
    U mnie podobny problem, z tym że stacyjki nie mam, próbuję odpalić na ''krótko'' łącząc ze sobą kable ale nie odpala. Kluczyk włożony wewnątrz pętli , rozrusznik kręci, iskra jest ale nie słychać pompy. Pytanie czy immo odcina iskrę czy paliwo?
  • Level 36  
    Zasilanie na pompę paliwa i cewkę idzie z przekaźnika podwójnego - z tego samego wyjścia.
    Który rok pojazdu?
  • Level 10  
    Rok 98, też peugeot 306 tyle że 1,6 . Definitywnie nie słychać pompy, sprawdzę czy dochodzi napięcie ew. spróbuję podpiąć pompę na ''krótko'' jeśli nie będzie napięcia.
  • Level 36  
    Sprawdź czy na wtyczce jest napięcie.
    Tylko nie bierz masy z wtyczki, a z karoserii. To Będziesz miał pewność czy się pojawia 12V, czy masy brak.