Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Centralny zamek nie działa przez allarm challenger

07 Lip 2015 14:43 999 7
  • Poziom 2  
    Witam, kupiłam starego mercedesa klasy A z 2000r, z alarmem challenger i podczas zamykania auta tylna klapa bagażnika była niedomknięta i centralny zamek się nie włączył alarm zaczął wyć i od tej pory nie działa centralny. Najprawdopodobniej alarm uznał to za uszkodzenie obwodu i go wyłączył . Proszę pomóżcie bo nie mogę zamknąć auta nawet kluczykiem . Centralny działał tylko z pilota od alarmu. Pozdrawiam Monika.
  • Poziom 43  
    Po pierwsze uruchom choć jeden zamek "na kluczyk" aby zawsze szło sie dostać/otworzyć/zamknąć auto. Będzie taniej niż usługa ślusarza/włamywacza . :)
    Po drugie alarm w ogóle nie reaguje na pilot czy reaguje ale nie steruje zamkiem??
  • Poziom 2  
    Alarm działa, jedynie centralny nie zamyka drzwi słychać tylko buczenie przez chwilę.
  • Poziom 43  
    qwertyp2 napisał:
    słychać tylko buczenie przez chwilę

    Wygląda na nieszczelność w układzie pneumatycznym zamka.
  • Poziom 2  
    Z przycisku na kokpicie też nie działa . Słychać tylko przez chwilę buczenie ale drzwi nie zamyka.
  • Poziom 43  
    To piszesz żeby pisać czy szukasz tej usterki? Otwórz drzwi i po naciśnięciu pilota osłuchaj po kolei gdzie syczy ,klapę też.Można przy pompce sprawdzić czy w ogóle pompuje .
  • Poziom 2  
    Witam , problem rozwiązany to nie alarm odłączył centralny tylko wężyk od pompy się rozłączył. Dziękuję i pozdrawiam Monika.