Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna III - Brak świateł przeciwmgielnych tylnych

netcomers 07 Lip 2015 23:00 3402 6
  • #1 07 Lip 2015 23:00
    netcomers
    Poziom 20  

    Witam wszystkich i proszę o pomoc w ustaleniu przyczyny braku świateł przeciwmgielnych tylnych. Laguna III, 2007 r. 2.0 benzyna. Nie świeci nawet kontrolka tych świateł. Przednie działają prawidłowo. Byłem dzisiaj w serwisie na wymianie oleju i przy okazji wyszło że nie ma świateł przeciwmgielnych. "Serwis" stwierdził, że być może to tylko żarówki. Podjechałem do sklepu po żarówki, ale w lampach tylnych są diody... Czy może być tak, że w lampie zespolonej po prostu nie ma takich świateł?

    0 6
  • #2 07 Lip 2015 23:21
    Strumien swiadomosci swia
    Poziom 43  

    Masz przednie halogeny?
    Manetka działą?

    0
  • #3 08 Lip 2015 08:39
    netcomers
    Poziom 20  

    Przednie są - działają. Po przekręceniu przełącznika włącza się kontrolka świateł przednich przeciwmgielnych i zapalają się światła. Gdy przełączę jeszcze raz - gasną.
    Poniżej wycinek z instrukcji:

    Renault Laguna III - Brak świateł przeciwmgielnych tylnych


    Renault Laguna III - Brak świateł przeciwmgielnych tylnych

    I w końcu nie wiem czy w moim aucie (w tej wersji wyposażenia) są w końcu te światła czy nie ma...

    0
  • #4 08 Lip 2015 09:37
    andrzej20001
    Poziom 42  

    Przednie obracasz w przód tylne w tył. Tylny przeciwmgielny jest obowiązkowy.

    0
  • #5 08 Lip 2015 14:00
    netcomers
    Poziom 20  

    Żarówka w tylnym oświetleniu jest sprawna. Brak reakcji przy przesunięciu manetki. Nie zapala się kontrolka. Gdzie znajdę bezpieczniki oświetlenia?

    Przednie działają prawidłowo.

    Sprawdziłem wszystkie znane mi bezpieczniki, w komorze silnika oraz w kabinie.

    0
  • Pomocny post
    #6 08 Lip 2015 15:01
    andrzej20001
    Poziom 42  

    No to trzeba podejrzeć testerem czy com widzi przełącznik.

    1
  • #7 09 Lip 2015 23:31
    netcomers
    Poziom 20  

    Przyczyną był uszkodzony przełącznik zespolony.

    0