Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa głębinowa SKM 200 - Wyłącznik nadprądowy często wyłącza pompę

marekandrzej2 09 Lip 2015 02:10 6087 9
  • #1 09 Lip 2015 02:10
    marekandrzej2
    Poziom 2  

    Prosiłbym o pomoc w zlokalizowaniu usterki przy pompie Głębinowej SKM 200 (pompa jedno fazowa, moc 1,5). Bardzo często wyłącza pompę z pracy wyłącznik nad prądowy 13 A, który umieszczony jest w skrzynce sterującej. Prócz nadprądowego w skrzynce znajduje się kondensator i wyłącznik. Pompa czasami potrafi pracować w trybie ciągłym bardzo długo, a czasami nie nabije zbiornika ciśnieniowego do zadanych 2,5 atm. Zabezpieczenie wyłącza pompę już przy 1,5 atm. Zestaw potrafi opróżnić zbiornik ale nie napełni go powtórnie. Woda czysta, studnia o głębokości 20 m, pompa wisi gdzieś na 15 m. Zmieniłem nad prądowy, też wyrzuca. Pomiar prądu w czasie pracy pompy ok 10 A .

    0 9
  • #2 09 Lip 2015 20:09
    Krzysztof Reszka
    Moderator Elektrotechnika

    marekandrzej2 napisał:
    Pomiar prądu w czasie pracy pompy ok 10 A .

    Ale czy ten prąd jest też w trakcie gdy wyłączy nadmiarowy.
    Czy sprawdzony jest zbiornik ciśnieniowy wraz z jego urządzeniami .

    0
  • #3 09 Lip 2015 22:46
    leszek-56
    Poziom 19  

    Coś chyba masz problem z samą pompą bo jeżeli pracuje długo i nie nabija ciśnienia , albo się gdzieś zapowietrza .

    0
  • #4 10 Lip 2015 12:16
    bestler
    Admin DIY, Automatyka

    Zrób dłuższe pomiary, bo 10A nie powinno wyłączać. Poza tym 10A przy 1,5kW? Nie za dużo?

    0
  • #5 10 Lip 2015 23:56
    marekandrzej2
    Poziom 2  

    Prądy sprawdzał elektryk. W momecie zadziałania nad pradowego prąd spada do zera. Zapowietrzona raczej nie jest gdyż instalacja od nowości nie była rozkręcana. Pompa ładnie pracuje gdy nad prądowy działa. Serwis nie potrafi zdiagnozować, proponuje wyciągnąć pompę i dać do sprawdzenia. Dzisiaj wymieniłem nad prądowy i wyłącznik. Objawy podobne. Popracuje a po jakimś czasie spracowuje nad prądowy. Szukam jeszcze kondensatora rozruchowego 70uF do wymiany. Jężeli to nie pomoże muszę wyciągnąć pompę, chyba że koledzy zasugerują coś innego.Pozdrawiam

    Dodano po 2 [minuty]:

    Zapomniałem dodać. sterownik ciśnieniowy wymieniony, chociaż stary działał dobrze.

    0
  • #6 11 Lip 2015 00:07
    Krzysztof Reszka
    Moderator Elektrotechnika

    marekandrzej2 napisał:
    . W momecie zadziałania nad pradowego prąd spada do zera.

    A jakby miało być inaczej przecież prąd wtedy nie płynie .
    marekandrzej2 napisał:
    Szukam jeszcze kondensatora rozruchowego 70uF do wymiany.

    Wersja raczej nieprawdopodobna .
    marekandrzej2 napisał:
    Zapowietrzona raczej nie jest gdyż instalacja od nowości nie była rozkręcana

    To niczego nie dowodzi, a wręcz przeciwnie może czas tam zajrzeć .
    Zbiornik jest przeponowy ?

    1
  • Pomocny post
    #7 11 Lip 2015 00:24
    bestler
    Admin DIY, Automatyka

    Zobacz:

    Pompa głębinowa SKM 200 - Wyłącznik nadprądowy często wyłącza pompę

    Prąd 13,5A. Termik, w przypadku pomp nastawia się nieznacznie wyżej niż maksymalny prąd pracy - możesz śmiało nastawić na 14,5A i wszystko będzie jak trzeba.

    2
  • #8 12 Lip 2015 20:53
    marekandrzej2
    Poziom 2  

    Zbiornik przeponowy. Z termitem spróbuję, ale wpierw wymienię kondensator. Chcę sprawdzić wszystkie podzespoły. Jutro dostanę kondensator 80nF. Trochę pojemniejszy od orginału, mam nadzieję że nie pogorszy sytuacji. Poinformuję kolegów.

    0
  • #9 12 Lip 2015 23:52
    stanislaw1954
    Poziom 41  

    marekandrzej2 napisał:
    wpierw wymienię kondensator
    "Padnięty kondensator"- to brak rozruchu i wtedy powinien zadziałać, czyli wyłączyć termik w skrzynce łączeniowej silnika.

    0
  • #10 16 Lip 2015 23:57
    marekandrzej2
    Poziom 2  

    W poniedziałek zamontowałem nowy koldensator 80uf. Pompa działa bez zarzutu. Dzisiaj jest środa i nadal wszystko jest ok. Nie potrafię tego wytłumaczyć ale fakt jest taki że problem wybijania nadpradowego minął. Stary kondensator sprawdziłem pod względem przebicia. Zero oporności więc chyba w tym zakresie był dobry, no i uruchamiał silnik pompy. Do Stanisława 1954. Pytanie na przyszłość. Co z tym termikiem. U mnie w skrzynce sterującej brak termika, chyba że nad prądowy to właśnie termik. Dodaję zdjęcie.Pozostałym kolega dziękuję za pomoc i sugestie. Pompa głębinowa SKM 200 - Wyłącznik nadprądowy często wyłącza pompę

    Skoro brak "termika", należy go zainstalować i ustawić zgodnie z zaleceniami.
    Wyłącznik nadmiarowy który kolega ma na myśli ma inne zadanie.
    Zbędne posty wydzielono- zamykam.
    [Akrzy]

    1