Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston AVSF88 - nie włącza się

matmic 09 Lip 2015 21:19 948 1
  • #1 09 Lip 2015 21:19
    matmic
    Poziom 14  

    Witam,

    Dzisiaj podczas prania na szybkim programie (9) mojpralka Ariston AVSF88 wyłączyła się (przed płukaniem) i już niestety nie włącza się. Przytrzymanie przycisku włączania nic nie daje.
    Wypięcie z gniazdka na kilka minut i ponowne podłączenie, także nie pomogło. Słychać jedynie załączenie jakiegoś przekaźnika.

    Tydzień temu pralka także zachowywała się niestandardowo. Wybranie programu np. 3 na programatorze, powodowało, że na wyświetlaczu wyświetlały się parametry (czas prania) z programu 4 itd. Ale już od programu np. 8 i dalej, czasy trwania była prawidłowe. Na którymś jednym (nie pamiętam), czas przeskakiwał samoczynnie pomiędzy dwoma programami. Po 1-2 dniach te objawy ustąpiły i wybieranie programów działało prawidłowo.

    Czy to jest jeszcze sens naprawiać? Może to być pierdoła i tania usterka? Czy jednak zacząć myśleć o nowej pralce?

    Co możecie mi pomóc?

    Pozdrawiam,
    m.

    Update: Po kilku godzinach odłączona od prądu, włączyła się prawidłowo. Ale uruchomienie prania skończyło się zgaśnięciem wyświetlacza i kontrolek, wypompowaniem wody i tyle. Przestala ponownie działać i reagować na włączanie.

    0 1
  • #2 10 Lip 2015 15:46
    mrice
    Specjalista AGD

    do przejrzenia moduł, zwłaszcza elektrolity

    2