Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka POLAR PFL 1000 nie wiruje.

karas1979 10 Lip 2015 21:50 3033 20
  • #1 10 Lip 2015 21:50
    karas1979
    Poziom 10  

    Mam problem z siedmioletnią pralką Polar PFL 1000. Pralka nie chce zacząć wirować na każdym z programów. Kilka lat temu były z nią już problemy. Wówczas również nie wirowała i został wymieniony silnik. Jakiś czas był spokój, później z coraz większą częstotliwością kończyła cykl prania bez wirowania. Pomagało puszczenie prania na 90 stopni z kwaskiem cytrynowym. O dziwo, po takim zabiegu znowu był spokój na kilka-kilkanaście cykli. Ostatnio przestała całkiem odwirowywać, przy czym wypompowuje wodę na etapie wirowania. Kwasek nie pomaga, wymieniłem pasek cztero - rowkowy 1250mm na nowy, podmieniłem hydrostat i dalej nie wiruje. W trybie serwisowym omija etap wirowania, tzn dioda etapu wirowania się zaświeci, ale po kilkunastu sekundach pralka kończy pracę.
    Czyżby po czterech latach od wymiany silnika na nowy, ten drugi również dokonywał żywota? Co może być przyczyną takiego zachowania (brak wirowania)?

    0 20
  • #2 11 Lip 2015 07:59
    Zbych034
    Poziom 36  

    Wyczyść na początek kubek hydrostatu albo sprawdź czy wiruje z zdjętym wężykiem z hydrostatu.

    2
  • #3 11 Lip 2015 09:29
    karas1979
    Poziom 10  

    Zapomniałem dodać, wężyk hydrostatu miałem zdjęty, nie ruszyła na wirowaniu.

    0
  • #4 11 Lip 2015 09:53
    Zbych034
    Poziom 36  

    Praca podczas prania jest prawidłowa?

    0
  • #5 11 Lip 2015 16:26
    karas1979
    Poziom 10  

    Właśnie nie. Nie wiruje wcale, nawet z odłączonym wężykiem hydrostatu.

    0
  • #6 12 Lip 2015 07:54
    Zbych034
    Poziom 36  

    Ruchy rewersyjne prawidłowe?

    1
  • #7 12 Lip 2015 21:40
    karas1979
    Poziom 10  

    Ruchy rewersyjne prawidłowe. Podmieniłem hydrostat, pralka wiruje na programie wirowanie z odłączonym wężykiem hydrostatu. Podejrzewam zabrudzony, zapchany kubek hydrostatu, tylko jak się do niego dostać?

    1
  • #8 13 Lip 2015 14:00
    karas1979
    Poziom 10  

    Od hydrostatu odchodzi wężyk do bębna pralki, nie mogę znaleźć kubka hydrostatu. Czy może znajdować się we wnętrzu bębna? Bęben w tym modelu jest klejony.

    0
  • #9 13 Lip 2015 17:21
    mrice
    Specjalista AGD

    sprawdź czystość komory impulsowej, przy zbiorniku tam gdzie jest wpięty wężyk od hydrostatu

    0
  • #10 13 Lip 2015 20:28
    karas1979
    Poziom 10  

    Jak mogę sprawdzić czystość komory bez rozkręcania bębna (bęben klejony)? Wlałem w komorę poprzez wężyk odkamieniacz i kreta do rur, może się oczyści.

    0
  • #11 13 Lip 2015 20:33
    Maxiset
    Poziom 19  

    sól wsyp do pralki albo tabletki solne.

    0
  • #12 14 Lip 2015 08:20
    mrice
    Specjalista AGD

    choćby przez dmuchnięcie w wężyk i sprawdzenie czy powietrze przechodzi swobodnie do zbiornika. Czy po ustawieniu programu wirowania próbuje choć zrobić przygotowanie do wirowania, czy w ogóle bęben stoi ?

    0
  • #13 16 Lip 2015 00:03
    karas1979
    Poziom 10  

    A wiec po kolei: wężyk od hydrostatu nie jest zapchany i można swobodnie w niego dmuchnąć. Po ustawieniu programu "wirowanie" pralka ustawia się do wirowania, przy czym pompka cały czas pompuje i zakańcza etap i następnie zaczyna go na nowo i tak kilkanaście razy. Czasami pralka wiruje z odłączonym wężykiem hydrostatu, czasami nie. Zauważyłem, że w pralce problemy z wirowaniem najpierw przydarzały się na niektórych programach i tak: pierwszy padł (znaczy, że pralka przestała na tym programie wirować) krótki program "30 minut", następnie pranie codzienne 60 minut 40 stopni. Żona korzystała z programu bawełna 40 stopni 1000 obr. i po jakims czasie pralka znowu nie wchodziła na obroty. Rozwiązaniem było ustawienie obrotów na niższe np.800 i pralka znowu kończyła program wirowaniem. Ostatnio przestał wirować program "bawełna" całkowicie na wszystkich możliwych obrotach. Dzisiaj żona ustawiła potrójne pranie na syntetyczne 40. 1 pranie na 600 obrotów - nie odwirowała, 2 pranie na 1000 obrotów - pralka odwirowała, 3 również na 1000 obrotów - pralka odwirowała. Coraz bardziej wydaje mi się, że wina może leżeć po stronie programatora. W przeszłości pralka miała wymieniany silnik w ramach gwarancji. Na poprzednim również miała problem z wejściem na obroty.

    0
  • #15 16 Lip 2015 09:19
    karas1979
    Poziom 10  

    Pasek napędowy wymieniłem w pierwszej kolejności. Następnie wymieniłem hydrostat i wyczyściłem wężyk i kubek hydrostatu.

    0
  • #16 16 Lip 2015 22:19
    mrice
    Specjalista AGD

    ten sam wymiar, czy "jakiś podobny" ?

    0
  • #17 17 Lip 2015 22:47
    karas1979
    Poziom 10  

    Oryginalnie był czterorowkowy 1238 mm, w sklepie serwisant dał mi 1250mm. I ten 1250 był krótszy niż ten pierwotny o kilka centymetrów. Przyjąłem, że pierwotny pasek uległ rozciągnięciu.
    a wiec był 1238, jest 1250

    0
  • #18 18 Lip 2015 12:57
    mrice
    Specjalista AGD

    Powiem tak, czy na 100% pomoże nie gwarantuje, ale załóz pasek dokładnie taki sam.

    Miałem juz taki przypadek jak piszesz właśnie, nie miałem dokładnie takiego samego wymiaru, pasek który założyłem w stosunku do tego co zdjąłem był zdecydowanie krótszy, ale jednak okazało się, że moduł dalej wyłapywał błąd wyważenia wsadu prania i przerywał wirowanie.
    Ten model whirlpoola jest strasznie upierdliwy z paskami, obecnie jak mi sie trafia pasek to jade do hurtowni po oryginał, nie dobieram juz im pasków, bo sa później z tego problemy.
    Jak pisałem, na 100% nie gwarantuje, ale wymień go jeszcze raz, żeby ostatecznie potwierdzić lub wykluczyć ten punkt.

    0
  • #19 18 Lip 2015 22:31
    karas1979
    Poziom 10  

    Oryginalnie był pasek 1238pje, został wstawiony 1250J4EL. Dzisiaj pralka wyprała cztery prania na syntetyk 40 st./1000 obr. i wszystkie odwirowane. Chociaż wydaje mi sie, że pralka nie wchodzi na tak wysokie obroty (max. 600). W poniedziałek zobaczę jak pracuje na innych programach i ewentualnie zakupie ten 1238 pje. Dam znac, co z tego wyszło.

    0
  • #20 20 Lip 2015 15:51
    karas1979
    Poziom 10  

    Dzisiaj rano wyczyściłem jeszcze filtr wody na dopływie, gumowe węże pompki oraz okładziny komutatora na silniku. I pralka chodzi jak nowa . Dziękuję za okazaną pomoc. Temat wyczerpany.

    0
  • #21 01 Paź 2015 16:12
    karas1979
    Poziom 10  

    Mam problem z pralką Polar PFL 1000. Mianowicie pralka nie chce wirować na żadnym z programów. Wymieniony pasek, hydrostat. Po wyczyszczeniu komutatora i lamelek w silniku pralka odwirowuje kilka prań, po czym znowu sytuacja sie powtarza, że trzeba czyścić komutator. Pralka miała kiedyś taki sam problem w trakcie trwania gwarancji. Wówczas serwis wymienił silnik. Czy wg. Państwa można coś jeszcze z tym zrobić czy tylko wymiana silnika wchodzi w grę? Co jest mało opłacalne.

    4