Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

modem OMEGA OWLHM2 - Brak dostępu do internetu

12 Lip 2015 14:18 1368 4
  • Poziom 2  
    Witam

    Czy ktoś miał do czynienia z modemem OMEGA model OWLHM2?
    Wkładam do niego kartę z Orange wg instrukcji wchodzę na stronę podaję nazwę użytkownika, hasło i wpisuję PIN, wszystkie dane przyjmuje, ale nie ma dostępu do internetu. W trayu wyświetla zasięg na full i żółty trójkąt brak dostępu do internetu.
    Może ma ktoś pomysł jak go uruchomić???
  • Specjalista Sieci, Internet
    Jaki APN ustawiłeś na tym modemie? Masz zasięg 3G w Orange?
  • Poziom 2  
    matek451 napisał:
    Jaki APN ustawiłeś na tym modemie? Masz zasięg 3G w Orange?


    Z automatu jest wpisany: internet

    Dodano po 1 [minuty]:

    matek451 napisał:
    Jaki APN ustawiłeś na tym modemie? Masz zasięg 3G w Orange?


    Jest 3G

    Dodano po 11 [minuty]:

    Jak wchodzę na rozwiązywanie problemów z siecią, to wyświetla, że serwer DNS może być niedostępny.
  • Specjalista Sieci, Internet
    Czyli wszystko OK z ustawieniem APN. Można w tym wynalazku samemu wpisać DNS? Pokazuje jakieś np. te z Orange? Ogólnie lepiej unikać takich produktów.
  • Poziom 2  
    matek451 napisał:
    Czyli wszystko OK z ustawieniem APN. Można w tym wynalazku samemu wpisać DNS? Pokazuje jakieś np. te z Orange? Ogólnie lepiej unikać takich produktów.


    Nie pokazuje Orange a w pozycji DNS Device Name jest: mifi.mtk