Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

whirlpool awm 8103 - długa praca pralki

aleXander2014 13 Lip 2015 19:16 561 6
  • #1 13 Lip 2015 19:16
    aleXander2014
    Poziom 2  

    Witam. Mam już 11 lat ww. pralkę. Od 2 lat borykam się z różnymi symptomami wadliwie pracującej pralki:

    1.
    Ustawiam codzienne pranie 1 godz.02 min --- pralka pracuje prawie 1 godz. 40 min ( ostatnie 40 min pracy przy stanie na wyswietlaczu 1 min do końca)

    2.
    Dzisiejszy już agonalny stan. W komorze prania ( po otwarciu w bębnie ok. 3 litry wody) o czym to świadczy ?

    3.
    Filtr od przodu ( po odkręceniu pokrywki) nie ma tam nic z brudów. Chyba że to w środku z jakimś styropianem się wymontowuje? tylko jak ?)

    4.
    Poza tym głośno pracuje, w czasie wirowania potrafi tak rzucić wsadem w pokrywę, że wybija czujnik zamknięcia i pojawia się błąd F, po docisnięciu pokrywy kontynuuje pracę. Te szarpnięcia są w chwili rozpoczęcia szybszych obrotów. Trzęsie się cholernie.

    Wiem że nadaje się na szrot, ale chciałbym pokusić się z Waszą pomocą naprawić.
    Alek

    0 6
  • #2 13 Lip 2015 20:05
    Piotr2608

    Poziom 37  

    Grzałka, amortyzatory, sprężyny i łożyska do sprawdzenia.

    0
  • #3 13 Lip 2015 20:08
    gamoń
    Poziom 15  

    aleXander2014 napisał:

    2.
    Dzisiejszy już agonalny stan. W komorze prania ( po otwarciu w bębnie ok. 3 litry wody) o czym to świadczy ?


    4.
    Poza tym głośno pracuje, w czasie wirowania potrafi tak rzucić wsadem w pokrywę, że wybija czujnik zamknięcia i pojawia się błąd F, po docisnięciu pokrywy kontynuuje pracę. Te szarpnięcia są w chwili rozpoczęcia szybszych obrotów. Trzęsie się cholernie.

    Wiem że nadaje się na szrot, ale chciałbym pokusić się z Waszą pomocą naprawić.
    Alek

    Witam ,
    ad. 2 sprawdź pompę odpływową ( wąż odpływowy do jakiejś miski , wiadra na wysokosci ok 50cm i zobacz jakim strumieniem leci woda )
    ad. 4 moja skromna sugestia to taka, że w pralce zostaje woda i mokre pranie razem z wodą daje takie skutki ,

    ewentualnie pompa nie dostaje 230v tylko zaniżone napiecie i nie wypompowuje wody w okreslonym czasie .

    0
  • #4 13 Lip 2015 20:20
    aleXander2014
    Poziom 2  

    ok z napięciem i strumieniem odpompywaniem wody sprawdzę jutro

    napiszcie proszę, czy po zdjęciu pokrywki od filtra to tylko organoleptycznie patrzę do otworu czy coś jest ? czy w jakiś sposób odkręcamy jakieś sitko? widać jedynie czyściutki styropian obudowany koliście plastikiem ...

    alek

    p.s jak odkręciłem korek od filtra to woda z bębna ok 3 l spłynęła przez ten filter.

    0
  • #5 13 Lip 2015 20:31
    gamoń
    Poziom 15  

    aleXander2014 napisał:
    ok z napięciem i strumieniem odpompywaniem wody sprawdzę jutro

    p.s jak odkręciłem korek od filtra to woda z bębna ok 3 l spłynęła przez ten filter.

    Moim skromnym zdaniem albo zapchany wąz odpływowy albo pompa uszkodzona lub nie dostaje napięcia ( słychać pompę ? )

    0
  • #6 13 Lip 2015 21:25
    aleXander2014
    Poziom 2  

    Tak, pompę słychać bardzo głośno

    0
  • #7 13 Lip 2015 22:18
    gamoń
    Poziom 15  

    Wykręć ten "korek" od filtra i dmuchnij w wąż spustowy , jeśli nie jest zapchany podłącz pod zaciski pompy multimetr(( jaka wartość napięcia AC ?) lub zwykla zarówkę 230v (jak zaświeci pełną mocą to do wymiany pompa ) , ALE najpewniej zrób test z wiadrem i zobacz jaki jest strumień wypompowywanej wody

    0