Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

golf 3 1.6 abu 93r - wysokie obroty biegu jałowego

14 Lip 2015 14:34 2319 8
  • Poziom 10  
    Witam czy przyczyną ww . objawów może być czujnik przepusnicy??? Auto po zapaleniu wchodzi na 2tys.obr po dotknieciu gazu przepusnica sama delikatnie dodaje gazu lub odejmuje gaz. Dziej sie tak na lpg i pb. Wyczyscilłem przepustnice i dalej to samo. Dziś podjadę na auto złom i może kupie używany czujnik. Czy może byc jeszcze cos innego.
    dodam że ostatnio wymieniałem aku. Jak ściągnę kleme na noc auto zapala normalnie nie wchodzi na obroty ale po 2 zapaleniu powrót z pracy juz wchodzilo na2000obr. Po wymianie aku trzeba cos ustawiać (adaptacja przepustnicy? )
    i czy jest w tym 1.6 silniczek krokowy ?? Czy jakis czujnik biegu jałowego. Auto luzymi tylko na dojazdy do pracy:) ale denerwuje mnie to strasznie
  • Poziom 10  
    Teraz wracałem i po ok.2km obroty spadły z 2300 na 1100 gdzie szukać tego styku nastawnika przepustnicy? Da to się jakoś poprawić czy jechać na szrot i to kupić. Dzięki za odp
  • Specjalista grupy V.A.G.
    Tego nie naprawisz bo styk siedzi w nastawniku przepustnicy zwanym przez wszystkich lamerów silnikiem krokowym.
    Może być też przerwany przewód od tego styku.
    Czasami falowanie na biegu jałowym jest spowodowane uszkodzonym TPSem w przepustnicy.
  • Poziom 10  
    Oki dziś to odkrycie i zobaczę. To jest takie plastikowe pudełko pod linką gazu i wpieta jest wtyczka
  • Pomocny post
    Specjalista grupy V.A.G.
  • Poziom 10  
    No wykręciłem ten nastawnik przepustnicy ( wtyczka oki. przewody też- naderwany był ten co jest na takiej świecy chyba sonda lambda (polutowałem)
    Co do pudełka :) jest przykręcony na 3 śrubki torx razem z blaszką od linki gazu.
    Po obejrzeniu dziada z bliska wydawało mi się że za bardzo wystaje ten grzybek (taki bolec ze sprężynka ) i dlatego obroty były wysokie na jałowym - podwadzając cienkim śrubokrętem "rozpołowiłem" to na 2 części - w środku coś na zasadzie ślimaka z przekładnią, blaszkami i bolcami do silniczka ( steruje wysuwanie i wsuwanie tego bolca, który naciska na przepustnicę regulując obroty ) - wyczyściłem styki pogiałem te blaszki co nachdzą na bolec, posmarowałem białym smarem i złożyłem - odpaliłem hebla :) i na razie obroty idealne ;) zobaczymy co będzie jutro - jak coś podjadę na szrot i kupie 2 gi regulator. Dzięki Panowie za pomoc - dodam fotki może komuś się przyda. pozdrawiam

    golf 3 1.6 abu 93r - wysokie obroty biegu jałowegogolf 3 1.6 abu 93r - wysokie obroty biegu jałowegogolf 3 1.6 abu 93r - wysokie obroty biegu jałowego

    Moderowany przez ANUBIS:

    30 Lip 2015 13:44 :: mario2305
    Prośba o odblokowanie tematu: "sytacja się powtarza po wymiane nastawnika na nowy."

  • Poziom 10  
    Witam niestety sytuacja się powtarzała, kupiłem zamiennik nastwnika (90 zł ) po wyminie na nowy i odł. aku na ok.1 h zapala normalnie i trzyma wolne obroty ale po zgaszeniu i ostygnięciu znowu to samo :( tzn. wchodzi na 2300-2500obr czasem faluje. Po odłączeniu aku na 1-2h jest oki ale po zgaszeniu auta to samo. Może to być jeszcze czujnik przepustnicy ??? Może uda mi się jutro podjechać do znajomego na kompa to coś wyjdzie. Golfina to 3 auto tylko do tyrania :) do pracy chciałem go wywieść do rodziców na wieś ale musze go doprowadzić do porządku trochę :) z góry dzięki za pomoc. pozdrawiam
  • Poziom 10  
    Byłem na kompie znajomego i wyszło tak :
    - 515 czujnik halla ( ale auto było zgaszone dlatego podobno wyskoczył ( został później skasowany po zapaleniu auta)
    - 516 Włącznik biegu jałowego przepustnicy ( pewnie to ten stary regulator obrotów (wymieniłem na zamiennik ) błąd skasowany
    - 525 sonda lambda przed katalizatorem ( którego niema :) )

    wszystko udało się skasować teraz mam pojeździć i zobaczyć co będzie się działo jak ponownie wyskoczą błędy trzeba kupić inną sondę
    Czy taki stary golf z 93r posiada kontrolkę Check która pokazuje że jest błąd ?? na desce bo u mnie nic nie świeciło.

    Teraz chyba oszalał komp z gazu bo na wolnych gaśnie na gazie :) oszaleć idzie.

    Po skasowaniu błędów juz oki. były jakieś stare błędy. Gaz ustawiony już nie gaśnie pojazd cieszy mam nadzieję nowego właściciela. pozdrawiam temat do zamknięcia