Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw Passat B5 - brak napięcia wzbudzenia alternatora

lukasb4 21 Lip 2015 07:03 11244 52
  • #31 21 Lip 2015 07:03
    abart64
    Poziom 29  

    Ciągle jest szansa że po wymianie tablicy nic się nie zmieni bo cały czas nie wiadomo co konkretnie w tej tablicy mogłoby być popsute.
    Jakby miala wymuszać początkowy prąd wzbudzenia podobny do takiego jaki daje 5W żarówka to muszą być w niej rezystory o podobnej mocy czyli ok 5W a takich "byczków" trudno nie zauważyć.
    Cały czas twierdzę że jest niewłaściwy regulator założony i sprawdzanie na stanowisku z podłączoną żarówką jaką kontrolką nie jest miarodajne.
    Czy to jest Valeo ten alternator?
    Jak była przyczyna że "poszedł" do naprawy,co wymienili prócz regulatora?
    Jak się zachowywał przed naprawą?
    Czy masz mozliwość włożenia z powrotem "na próbę" tego starego regulatora albo choćby odczytania z niego numeru?

  • #32 21 Lip 2015 07:52
    andrzej20001
    Poziom 43  

    Szukacie problemu a walnięty jest regulator..

  • #33 21 Lip 2015 08:35
    lukasb4
    Poziom 11  

    Mam stary regulator , na którym był ten sam problem. Zrobię zdjęcie i wrzucę. Szukałem regulatorów tego typu,i nie doszukałem się informacji,żeby tego typu regulator występował w kilku różnych odmianach.

    Do naprawy poszedł , bo nie ładował. Tam stwierdzono ,że uszkodzony regulator. Dodatkowo wymienili łożyska. Nic więcej

    Alternator Valeo z jednożyłowym zaciskiem wzbudzenia, o takim oznaczeniu : "058903016e"

  • #34 21 Lip 2015 08:42
    grala1
    Specjalista grupy V.A.G.

    abart64 napisał:
    Jakby miala wymuszać początkowy prąd wzbudzenia podobny do takiego jaki daje 5W żarówka to muszą być w niej rezystory o podobnej mocy czyli ok 5W a takich "byczków" trudno nie zauważyć.

    Od kiedy to moc żarówki wzbudza alternator?
    Mnie się wydaje że to rezystancja a nie moc a że akurat żarówka 5W ma taka rezystancje to na niej działa.

  • #35 21 Lip 2015 08:53
    Strumien swiadomosci swia
    Poziom 43  

    Kolego lukas albo konkrety albo kosz.

    POdaj wartość napięcia na cienkim przewodzie wzbudzającym po wpięciu i po wypięciu z alternatora.

  • #36 21 Lip 2015 09:14
    abart64
    Poziom 29  

    grala1 napisał:
    abart64 napisał:
    Jakby miala wymuszać początkowy prąd wzbudzenia podobny do takiego jaki daje 5W żarówka to muszą być w niej rezystory o podobnej mocy czyli ok 5W a takich "byczków" trudno nie zauważyć.

    Od kiedy to moc żarówki wzbudza alternator?
    Mnie się wydaje że to rezystancja a nie moc a że akurat żarówka 5W ma taka rezystancje to na niej działa.


    Rezystancja oczwiście ale niska,połączona z niską opornością uzw. wirnika powoduje że idzie "konkretny"prąd i dlatego trzeba rezystor o konkretnej mocy i małej oporności rzędu omów.Znany od wieków problem z 126p gdzie alternator nie chciał się wzbudzać na kontrolce od prądnicy 1,2W i trzeba było na 5W zmieniać.
    W tych tablicach nie ma nic takiego.Ze sprawnym i odpowiednim regulatorem powinien się wzbudzić na samej diodzie led.

  • #37 21 Lip 2015 09:16
    grala1
    Specjalista grupy V.A.G.
  • #38 21 Lip 2015 09:26
    abart64
    Poziom 29  

    No dokładnie,tylko rezystora to też dokładnie tak samo dotyczy.

  • #40 21 Lip 2015 10:23
    grala1
    Specjalista grupy V.A.G.

    abart64 napisał:
    No dokładnie,tylko rezystora to też dokładnie tak samo dotyczy.

    Zastanów się co piszesz.
    Żarówka 5W ma mniejszą rezystancję niż 1.2W i tu się chyba raczej zgadzamy.
    Rezystor 100Ω 5W i rezystor 100Ω 1/4W to cały czas ta sama rezystancja.
    Moc rezystora nie wynika z jego rezystancji tak jak przy żarówce.

  • #41 21 Lip 2015 11:42
    abart64
    Poziom 29  

    grala1 napisał:
    abart64 napisał:
    No dokładnie,tylko rezystora to też dokładnie tak samo dotyczy.

    Zastanów się co piszesz.
    Żarówka 5W ma mniejszą rezystancję niż 1.2W i tu się chyba raczej zgadzamy.
    Rezystor 100Ω 5W i rezystor 100Ω 1/4W to cały czas ta sama rezystancja.
    Moc rezystora nie wynika z jego rezystancji tak jak przy żarówce.

    Ale w kontekście poboru prądu to chyba już jest różnica nie?
    "Otworzyć"regulator elektronicznie sterowany mikroskopijnym prądem to ok,może być 1/8W i rezystancja kiloomowa nawet,ale tak jak w "starym" układzie gdzie wirnik ,diody wzbudzenia i kontrolka to jeden obwód to wirnik jest jak zwarcie i żarówka to wytrzyma a rezystor zastępujący musi być dużej mocy.Tak było w tablicach VW jak diody led wprowadzili i na płycie w tablicy były 2 rezystory chyba 2W.
    Tu prawdopodobnie ten obecny regulator chce pracować tak jak w "starym" układzie a tablica nie ma tych rezystorów i stąd ten problem.

    Dodano po 15 [minuty]:

    Dwa po 120ohm równolegle są , 2W każdy.Akurat weszła mi w ręce tablica od T3 i widać je bez rozbierania tablicy.W T4 ,starych golfach też takie były.

  • #42 21 Lip 2015 23:03
    lukasb4
    Poziom 11  

    piszę z telefonu,proszę o wyrozumiałość. Napięcie 0,3v z licznika. Auto po przegazowaniu łapie ładowanie. Około 3,5 tys obr. Obecnie zrezygnowałem trochę i ciągne przewód od altka do stacyjki. Mam pytanie, czy regulator będzie "dostawał po tyłku" jeżeli podepne go pod żółty kabel 12v który podaje napiecie juz po przekroczeniu kluczyka,a jeszcze przed rozruch
    rozruchem. Vw Passat B5 - brak napięcia wzbudzenia alternatora

  • #43 21 Lip 2015 23:22
    Strumien swiadomosci swia
    Poziom 43  

    Jeśli jest 0,3 V po podpięciu z licznika to za mało 2,5V to minimum.
    Więć albo regulator za bardzo obciąża , albo licznik za mało daje, albo masz coś podłączone do obwodu wzbudzenia.

    Jedź do elektryka i pochwal się za tydzień co było.

  • #44 22 Lip 2015 07:17
    abart64
    Poziom 29  

    badyl666 napisał:
    Witam.
    Takie rozwiązanie jest w audi B5 http://postimg.org/image/cu70teudv/ czyli w pasku powinno być tak samo.


    Spojrzałem na ten schemat i stwierdziłem że coś nie tak bo po rozpoczęciu ładowania załączy się rozrusznik.
    Ale...Dopiero teraz skojarzyłem że w Audi w kostce stacyjki są dwa niezależne styki 50 i 50a.
    Z 50a wychodzi gruby na rozrusznik a z 50 jakiś cienki chyba właśnie niebieski.
    Kostki stacyjki w audi i passacie są identyczne.
    Czy tu właśnie nie ma rozwiązania tego problemu?
    Pojawia się plus przy rozruchu i sprawa załatwiona,żadne rezystory,żaden "mądry" regulator :) .

    Dodano po 5 [minuty]:

    No i na schemacie passata jest też to połączenie.

    Dodano po 8 [minuty]:

    Jak masz już stacyjkę rozgrzebaną to zobacz czy jest ten niebieski i czy pojawia się na nim napięcie przy rozruchu.
    Jak nie ma to jest przyczyna.
    Kostkę można rozebrać i wyczyścić styk.

  • #45 22 Lip 2015 07:23
    grala1
    Specjalista grupy V.A.G.

    Mam stacyjkę w ręku od takiego Passata, przewody jakie są w kostce:
    75 - żółto-czarny
    30 - czerwony
    S - szaro-żółty
    50B - czerwono-czarny
    15 - czarny
    30 - czerwony
    86S - czerwony
    50 - wolny
    Są dwa styki 30 które nie są połączone, jeden łączy z 50B a drugi z 50 z czego te 50 nie są razem połączone.
    Styku 50A nie ma a w 50B nie ma nic więc jak widzisz trochę ten Twój schemat różni się z rzeczywistością, choć w teorii dało by radę tak zrobić.

  • #47 22 Lip 2015 07:33
    grala1
    Specjalista grupy V.A.G.

    Popatrz dokładnie na Twój schemat, gdyby tak było to rozrusznik by działał gdy było by ładowania, druga sprawa jest taka że połączenie alternatora ze stykiem 50 jest linią przerywaną więc to coś oznacza.

  • #48 22 Lip 2015 07:46
    abart64
    Poziom 29  

    Oddzielne styki są ,napisałem wyżej więc nie będzie działał rozrusznik,dokładnie to napisałem.
    Być może to 50b było oznaczone ,piszę z pamięci.
    Oznaczone przerywaną linią nie wiem dlaczego,ale wiem że fizycznie w audi ten przewód był bo się chwile zastanawiłem po co i dopiero teraz przypomniałem sobie o tym.
    Zobaczymy czy lukasb4 ma ten przewód w swoim pasku.

    Dodano po 5 [minuty]:

    k270 na tym schemacie to "engine runing cuircuits relay" i mam wrażenie że właśnie tu powinna być linia przerywana jako opcja.Może się walnęli co się zdarza.

  • #49 22 Lip 2015 07:46
    Strumien swiadomosci swia
    Poziom 43  

    AL to jest fajk bo jak podłączy się _+15 to zasilany on będzie z diod wzbudzenia.

  • #50 22 Lip 2015 07:54
    abart64
    Poziom 29  

    Na schemacie jest podłączone razem ale fizycznie w kostce są dwa oddzielne styki.
    Może dlatego przerywaną narysowali.

  • #51 22 Lip 2015 11:19
    lukasb4
    Poziom 11  

    Ponawiam pytanie, czy podłączenie napięcia pod regulator jeszcze przed rozruchem ( po przekręceniu kluczyka do kontrolek) może mieć zły wpływ na jego żywotność?

  • #52 22 Lip 2015 13:31
    Strumien swiadomosci swia
    Poziom 43  

    Musisz podpiąć poprzez szeregowy rezystor 100om i diodę 1n4004.

    I będzie dobrze , oczywiście kontrolka będzie nieaktywna w liczniku .

  • #53 22 Lip 2015 23:06
    lukasb4
    Poziom 11  

    Rozmawiałem z serwisantem alternatorów , jeszcze dzisiaj dał mi oryginalny regulator Valeo. Alternator zaczął się wzbudzać przy 1500obr/min. Na Cargo wzbudzał się przy ponad 3000tys. Założyłem przewód od wzbudzenia,z bezpiecznikiem 5A i żarówką 5W do zółtego kabla po stacyjce. Wzbudza się od razu i z tego cego dowiedziałem się od faceta, który robi to od lat, nie ma to negatywnego wpływu na regulator napięcia.