Elektroda.pl
Elektroda.pl
X
OptexOptex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw Polo 97r - Nie działa alarm oraz centralny z pilota

15 Lip 2015 12:55 3267 10
  • Poziom 10  
    Witam jak w temacie mam problem z używaniem pilota. W zimę coś zaczęło szwankować, centralny otwierał i zamykał drzwi na raz i alarm się włączał przy tym, więc kluczykiem, pod maską wyłączyłem cały alarm. Drzwi otwierałem centralnym z zamka. Teraz stwierdziłem że dobrze było by to włączyć do działania lecz po przekręceniu włącznika s powrotem, nic nie reaguje. Baterie wymieniłem, też nic nie pomogło, nie działa ani centralny ani alarm na obu pilotach. Bezpieczniki sprawdzone. Gdzie mam szukać przyczyny? Może jakieś kodowanie ponowne trzeba zrobić?

    pozdrawiam

    Moderowany przez CameR:


    Proszę uzupełnić informacje o zamontowanym systemie alarmowym, pilocie centralnego zamka , itp.
    Dokładany czy fabryczny?

    Reg. 3.1.15. Nie pytaj od razu na forum, jeśli samemu nic wcześniej nie sprawdziłeś lub nie podjąłeś próby samodzielnej diagnozy. Pamiętaj, że porady są udzielane w sposób zdalny przy braku fizycznego dostępu do urządzenia, problem musi być bardzo dobrze opisany i zrozumiany przez użytkowników, a tytuł powinien zawierać markę, model oraz skrótowy opis usterki.

    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • OptexOptex
  • Poziom 10  
    Nie mam pojęcia czy fabryczny czy dokładany, ale stawiam na to drugie. Przy przedniej szybie dwa czujniki patrzące wgłąb pojazdu, alarm uruchamiany razem z centralnym zamkiem z pilota, gdy zamek otwarty kluczykiem i tak trzeba było wcisnąć przycisk na pilocie bo po 20 sekundach od odpalenia włączał się alarm, próba odłączenia akumulatora włączała alarm, pod maską mała stacyjka na mini kluczyk powodująca jego wyłączenie.Pilot niezależny od kluczyka, dwa przyciski.

  • Moderator Zabezpieczeń Pojazdów
    Alarm na 100% jest niefabryczny.
    Masz syrenkę z własnym zasilaniem. Mała stacyjka pod maską blokuje tylko syrenkę - nie alarm. Chyba, że to alarm typu "compact" lub np. stary Ster ULAAR z dedykowaną syrenką.
    Zamieść tutaj zdjęcie pilota alarmu, syrenki pod maską itp...
    Może uda się na podstawie zdjęcia rozpoznać markę alarmu.
    Jeżeli nie, to pozostaje odszukać centralkę i na tej podstawie rozpoznać typ systemu.
    Dopiero wtedy będzie można naprawić, dopisać ponownie piloty ... lub ostatecznie usunąć zabezpieczenie z samochodu.
  • OptexOptex
  • Poziom 10  
    Centralkę znalazłem nad bezpiecznikami, jak je sprawdzałem ale nie przyszło mi do głowy zrobienie zdjęcia, był tam też mikro wyłącznik i bezpiecznik, zdjęcie pilota wrzucę jutro
  • Specjalista grupy V.A.G.
    Do sprawdzenia zasilanie na alarmie i masa.
    Najlepiej odczytać z obudowy co to za alarm i w Google znaleźć schemat do niego.
    Jeżeli zasilanie jest to spróbować dopisać pilota, jak nie pomoże to alarm do wymiany lub naprawy.
  • Poziom 10  
    Vw Polo 97r - Nie działa alarm oraz centralny z pilota

    Oto pilot i kluczyk od stacyjki, w weekend postaram się dostać do niego
  • Poziom 10  
    Alarm to MOBITEL 5, podłączone są do niego kostka duża i mała i kilka pomniejszych kabli, dioda alarmu sygnalizuje cały czas działanie, odłączenie kabla od diody wyłącza ją, żeby sprawdzić czy jakoś to działa odłączyłem wiązkę, syrena się załączyła. Jutro wrzucę fotki
  • Specjalista grupy V.A.G.
    Pokaż te dwie białe wtyczki z drugiego zdjęcia. Najlepiej by było go rozkręcić i zrobić zdjęcie płytki dwóch stron by wszystko było widać.
    Podejrzewam że ta mniejsza biała kostka z drugiego zdjęcia to odcięcie zapłonu. Trzeba zobaczyć czy te dwa przewody nie łączą się w środku przez styk przekaźnika - jeżeli tak to trzeba je zewrzeć.