Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Whirlpool ARC 8120/1 - Brak nawiewu chłodziarki/lód na parowniku.

zdzislaw422 18 Jul 2015 10:30 1395 1
  • #1
    zdzislaw422
    Level 10  
    Witam
    Chyba moja lodówka zakończyła swój żywot :(
    Pierwsza usterka to włączanie i wyłączanie agregatu co kilka sekund. Fachowiec wymontował płytkę i oddał do elektronika. Po zamontowaniu usterka zniknęła. Po trzech dniach zauważyłem brak chłodzenia w chłodziarce - brak nawiewu.Zamrażarka działała dobrze. Znów wizyta fachowca. Zdjął tylną pokrywę w środku zamrażarki (z wentylatorem). Parownik oblodzony na maksa.Suszarka w dłoń ... usterka naprawiona. Po trzech dniach usterka powraca. Suszę osobiście. Trzy dni i znów to samo. Znów wizyta fachowca. Sprawdza miernikiem czujkę parownika i stwierdza, że jest ok. Wymontowuje ponownie płytkę z elektroniką i daje do sprawdzenia. Po dwóch dniach - montaż - chłodziarka sprawna, wieje nawet mocniej niż wcześniej. Po trzech dniach znów brak nawiewu. Parownik oblodzony.



    Co robić? Koszt parownika ok 400 zł. Mógłbym się zdecydować ale fachowiec jakoś mnie słabo przekonuje, że po wymianie parownika wszystko będzie działać. Już zainwestowałem w naprawę 300 zł. Parownik plus robocizna następne 500 zł. i brak pewności, że sprzęt będzie sprawny.
    Nie wiem nawet czy diagnoza fachowca jest ok. Czy to zepsuty parownik?
    Czy warto iść dalej w naprawy i związane z tym koszty? Czy pozbyć się chłodziarki i kupić nową? Czy jest możliwość, że usterka jest gdzie indziej?

    P.S.
    Nr. z tabliczki znamionowej : 850181211121
    Pozdrawiam
  • #2
    Aker1974
    Level 1  
    Witam
    mam taki sam problem i wychodzi na to że temat jest nie do ogarnięcia.