Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Chrysler Grand Voyager 2.5 CRD

19 Lip 2015 22:59 1677 7
  • Poziom 6  
    Chrysler Grand Voyager 2.5 crd 2003. Świeżo kupiony. Gdy ruszam bardzo delikatnie, prawie bez gazu potrafi się zawiesić tak jakby był na 5-tym biegu, nie ma siły ruszyć i gaśnie. Muszę dodać gazu i energicznie puścić sprzęgło. Wtedy czuję szarpnięcie, uderzenie i samochód normalnie rusza. Objawy są na 1-wszym i wstecznym biegu w momencie ruszania.. Sprzedający wymienił tarczę,docisk i łożysko oporowe na sprzęgle.Łapy nie zmieniał bo prawdopodobnie jest w dobrym stanie. Nie wiem czy te części były markowe czy tanie podróby. Czy ktoś miał takie objawy? Co może być przyczyną? O odpowiedż proszę osoby zorientowane w tym temacie.3[/syntax]
  • Poziom 25  
    Trzeba zacząć od sprawdzenia ciśnienia na szynie CR. Czy nie zawiesza się coś i ciśnienie nie jest za niskie.
  • Poziom 6  
    To nie ciśnienie. To coś mechanicznego.
  • Poziom 2  
    I co było? Mogę uzyskać poradę?

    Dodano po 14 [minuty]:

    Witam mam Grand Voyagera Disel z 2001r. 85,00kw,Wszystko było dobrze do czasu kiedy pojechałem w trasę i co...samochód po zatankowaniu paliwa zaczął gasnąc w czasie jazdy,,,Tera nie wiem czy to po stronie układu paliwowego czy stronie mechanicznej. odpadają silnik na postoju wszystko działa poprawnie,ruszając i dodając gazu zaczyna jakby odciąć paliwo,ruszając delikatnie (jadąc)wchodząc na obroty zaczyna gasnąc,po czym po ponownym uruchomieniu znów działa poprawnie,do czasu ponownego gasniecia silnika w czasie ruchu,Czy ktoś z was spotkał się z takim zachowaniem?gdzie może tkwić problem?(chęć się nie świeci wygląda na wszystko ok)proszę o pomoc.pozdrawiam
  • Poziom 6  
    U mnie nie gaśnie tylko przy bardzo delikatnym ruszaniu lub cofaniu jest efekt utraty biegu. Motor przestaje ciągnąć i samochód staje. Nie da się też w tym momencie dołożyć gazu. Jeśli w tym momencie próbuję mu podnieść obroty silnik gaśnie. Po ponownym wciśnięciu sprzęgła i podniesieniu obrotów samochód rusza normalnie. Podejrzewam łapę sprzęgła lecz jeszcze nic nie było robione.
  • Poziom 2  
    Czy komputer wykazał jakieś błędy?
  • Poziom 6  
    komputer nic nie pokazuje. zastanawiam się też czy to nie jest wczesny objaw padania zaworu cr.
  • Poziom 6  
    zmieniłem sprzęgło i kłopoty się skończyły. na starym nie było widać żadnego uszkodzenia lecz nie wiem kto był producentem bo nie miało żadnych oznaczeń. założyłem sachs-a.