Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka BOSCH SGV46A13/42 diody nie świecą ,nie daje się włączyć głównym klawis

aspick72 21 Lip 2015 11:47 1005 1
  • #1 21 Lip 2015 11:47
    aspick72
    Poziom 5  

    Zmywarka zabudowana model jak w temacie- UMARŁA?;
    Na początku cyklu spłukiwała naczynia i stanęła.Po otwarciu drzwi ramiona stały ale było słuchać takie ciągłe buczenie pod spodem lewa strona jakby chciało coś zastartować z małymi przerwami.(woda stoi w zmywarce). Słychać również cykliczne załączania aquastopu.Paliły się CHYBA wszystkie diody.Po PRÓBIE resetu słuchać było tylko raz próbę jakby startu ale coś jakby blokowało i słychać było załączanie aquastopu też tylko raz.Kolejne próby resetu i te same objawy.Diody wszystkie święcą.Następnie odłączenie zasilania na dłuższą chwilę, włączenie zasil. i dalej to samo. Kolejne kilka prób resetu i odłączania zasilana i dalej słychać pojedyncze próby startu.Aż po którymś włączeniu zasilana nic- UMARŁA.TERAZ Na panelu żadne kontrolki się nie świecą,włącznik główny nic. CISZA.
    Sprawdziłem ;
    1.NA SPODZIE było troszkę wody ale pływak miał jeszcze dużo do załączenia elektrostyku.
    2.ZASILANIE na włącznik główny dochodzi. STYKI mu przeczyściłem.
    3.WYMONTOWAŁEM pompkę odpływu , na krótko sprawdziłem - działa.
    4.PRZEWODY ,RURKI,OBIEG ,PŁASZCZ,PRZEPŁYWOMIERZ, ELEKTRO ZAWORY -CZYSTE.
    5.pompa myjąca jest ponad rok po regeneracji.
    5. kabelki w drzwiach wyglądają ok.
    PROSZĘ o pomoc z góry dziękując.

    0 1
  • #2 21 Lip 2015 18:24
    aspick72
    Poziom 5  

    Z czystej ciekawości zajrzałem do modułu sterującego.Na jego obudowie są oznaczenia;
    BSH 5600.052.550
    PRG 90 267 -00
    AKO 546 422
    Tam na płycie patrząc okiem laika wygląda wszystko ok. Luty jak nowe, nic nie jest spalone.Czysto z jednej i drugiej strony.
    (Mogę podrzucić fotki jak ktoś bardzo chce )
    Nie wiem co mam robić . pomocy!!!

    2