Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

WHIRLPOOL ARC5750 nie mrozi

21 Lip 2015 21:09 1074 7
  • Poziom 7  
    Niestety moja wieloletnia lodówka odmówiła dzisiaj posłuszeństwa.
    Nie świeciła się żarówka, sprężarka również nie działała, termostat nie reagował na zmiany temperatury.
    Postanowiłem wyłączyć ją z prądu.
    Sprawdziłem żarówkę, która okazało się być przepaloną.

    Włączyłem lodówkę do prądu - sprężarka zaczęła działać (aczkolwiek wg mnie ciszej niż zazwyczaj). Pokręciłem regulatorem temperatury doprowadzając do wyłączenia się sprężarki. Niestety po zwiększeniu temperatury chłodzenia lodówka nie reaguje.

    Podejrzewając termoregulator dostałem się do niego zwierając czarny i brązowy przewód. Włączyłem lodówkę, która "załapała" i zaczęła mrozić. Postanowiłem poeksperymentować i wyłączyłem lodówkę z prądu, po czym ją natychmiast załączyłem - niestety już nie zadziałała.

    Po odczekaniu załączyłem ją ponownie i uruchomiła się sprężarka ponownie.
    W chwili obecnej sprawdzam czy wogóle chłodzi.
    Sprężarka oraz tylne ożebrowanie (chyba skraplacza) jest ciepłe. Żarówki nie wymieniłem, aczkolwiek wątpię żeby miała ona wpływ na działanie lodówki :)

    To co zauważyłem to żona "przeoczyła" rozmrażanie zamrażalnika, który jest pokryty grubą warstwą lodu - ale to raczej nie powinno mieć wpływu.

    Czy macie jakieś pomysły, aby wskrzesić lodówkę?

    Z góry dziękuję za cenne rady.
  • Pomocny post
    Specjalista AGD
    sebastian__tychy napisał:
    Postanowiłem poeksperymentować i wyłączyłem lodówkę z prądu, po czym ją natychmiast załączyłem - niestety już nie zadziałała

    Jak chcesz zabić sprężarkę, to zrób tak jeszcze kilka razy. Reszta tekstu jest całkowicie niezrozumiała - to jak w końcu, podpięta "na krótko" chłodzi czy nie??
  • Poziom 7  
    Sprężarka "niby" funkcjonuje - jest bardzo ciepła. Po wyłączeniu jej z prądu i ponownym włączeniu - powiedzmy po 10 sekundach sprężarka nie załącza się (nie wydaje charakterystycznego hałasu) - jest nadal ciepła. Ponowne wyłączenie i odczekanie 5-10 minutowe powoduje jej załączenie.
    Czy chłodzi ? Efektywność chłodzenia znacząco pomniejszona (w trakcie weryfikacji), hałas wydawany przez sprężarkę znacznie słabszy.

    Termostat sprawdziłem poprzez zwarcie czarnego i brązowego przewodu - brak jakiegokolwiek wpływu na lodówkę.
  • Specjalista AGD
    sebastian__tychy napisał:
    sprężarka również nie działała,
    sebastian__tychy napisał:
    Termostat sprawdziłem poprzez zwarcie czarnego i brązowego przewodu - brak jakiegokolwiek wpływu na lodówkę.

    Kolego, bez urazy, ale dla nas serwisantów jest to kompletny bełkot i stek sprzecznych informacji. Wezwij serwis i sprawa się wyjaśni w 5 minut. Sam kombinując, wyrządzisz szkodę sobie, lub lodówce.
  • Poziom 7  
    Tak można postąpić z każdą usterką - wezwanie serwisu jest najprostszym rozwiązaniem, ale jak wiadomo najdroższym.

    Pewne symptomy czasami jednoznacznie wskazują na tym uszkodzenia - stąd postanowiłem zapytać fachowców, którzy mają z lodówkami na co dzień do czynienia.

    Które z informacji są sprzeczne?

    W jaki sposób sprawdzić poszczególne podzespoły czy są wadliwe?
    Czy któryś z widocznych/dostępnych zewnętrznych elementów po załączeniu lodówki powinien być zimny?
    Zbyt wielu elementów w lodówce nie ma więc wzywać serwis aby stwierdził, że np. termostat czy też kompresor jest zepsuty mija się z celem (zwłaszcza finansowym).
  • Specjalista AGD
    sebastian__tychy napisał:
    Tak można postąpić z każdą usterką - wezwanie serwisu jest najprostszym rozwiązaniem, ale jak wiadomo najdroższym

    Nie pisz bzdur, bo w przypadku tego modelu, diagnoza uszkodzenia nie przekracza kwoty 50 zł.
    sebastian__tychy napisał:

    Zbyt wielu elementów w lodówce nie ma więc wzywać serwis aby stwierdził, że np. termostat czy też kompresor jest zepsuty mija się z celem (zwłaszcza finansowym)

    No to do dzieła! Zasoby elektrody.pl w tym temacie są olbrzymie, wystarczy umiejętnie korzystać z wyszukiwarki.
  • Poziom 7  
    Naprawde cenne i fachowe są udzielane przez Ciebie porady. Chyba niestety nie wiesz jaką funkcję pełni niniejsze forum. Jakbym znalazł odpowiedz na forum to nie zadawalbym pytania.
  • Specjalista AGD
    sebastian__tychy napisał:
    Jakbym znalazł odpowiedz na forum to nie zadawalbym pytania.

    nares napisał:
    podpięta "na krótko" chłodzi czy nie??

    Zadałem Ci podstawowe pytanie w celu diagnozy, ale nie raczyłeś konkretnie odpowiedzieć.