Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

rozladowuje akumulator xsara picasso 1.6 16 v 2006 rok

22 Lip 2015 07:22 1131 2
  • Poziom 2  
    witam,mam taki problem z xsara picasso.jakis czas temu po przejechaniu kilku km,zaparkowalem,wylaczylem silnik,po chwili chcialem odpalic i nic.nie odpala.po odpaleniu kablami ruszyl.po powrocie do domu,wyjeciu kluczykow to samo.akumulator podpialem na prostownik,pokazal 6 na skali,naladowal sie i hulal ok tyg dwoch.po tym czasie to samo.jechalem ok 80 km,zaparkowalem na myjni,nie odpali.i tak pare razy.co ladowanie aku to ok 2 tyg jazdy.sprawdzone ladowanie na alternatorze,na aku,wszystko gra.zawiozlem auto do elektryka.sprawdzili napiecia,czy nie ma zwarc,itd.gra.ze akumulator siada,bo jest 9 ltni.ok kupilem nowy,i padl po 3 dniach.wrocilem do nich,no to rozebrali alternator.szczotki skruszale,regulator napiecia do bani,uzwojenie tez itd.kupic nowy,ok kupilem nowy.wczoraj.przejechalem moze 40 km,auto zgasilem,nie odpali za chwile juz.po 20 min odpalil,po czym kolejny raz i juz nie.wyskoczyl engine fault.dzis rano dpalal.no i co jest grane?kable sprawdzone,aku nowy,alter nowy,lampki wygasza,radio oryginalne,nic nie bylo grzebane elektrycznie itd.zwariowalem po prostu,bo juz brak pomyslow.w piatek jade na urlop i troche strach.pomozcie prosze
  • Specjalista grupy V.A.G.
  • Poziom 2  
    sprawdzil,a jakze,nie dam glowy ale cos 0,05?podobno jest ok.teraz nowa informacja ,czujnik polozenia walu do wymiany.tazke dzis ok 15 bede mial nowy czujnik,i kolejne pieniadze wydane.zobaczymy co bedzie