Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Magnum 430 MACK - Sprzęgło pracuje nieprawidłowo.

herbaman 22 Lip 2015 15:11 1857 15
  • #1 22 Lip 2015 15:11
    herbaman
    Poziom 13  

    Witam serdecznie. W ciągniku Renault który kupiłem 2 lata temu od zawsze był problem z wysprzęgleniem skrzyni biegów. Nie dało się wrzucić biegu wstecznego, a biegi "do przodu" wskakiwały z wielkim oporem nawet w czasie jazdy. Prawdopodobnym skutkiem "niedosprzęgleń" jest rozdrobniony synchronizator i pół skrzyni biegów. Co zostało wymienione?
    - Pompka sprzęgła pod pedałem.
    - Przewód (tekalan) idący od pompki do wysprzęglika.
    - Do samochodu została przełożona kompletna skrzynia biegów z renault mack 470 włącznie z wysprzęglikiem ze sprawnego auta (uszkodzone glowice zmusily wlasciciela do sprzedazy na czesci)
    - Zmienione sprzęgło (jeszcze na starej skrzyni)

    Wielu mechaników z którymi rozmawiałem nie ma żadnego pomysłu co moze sie dziac.
    Ostatni, który wkładał skrzynie podejrzewał źle złożone sprzęgło (JEST DWUTARCZOWE) ale po odwróceniu tarcz jest to samo (twierdzi, ze jest dobrze zlozone sprzeglo). W aucie w tej chwili wysprzeglik jest podciagniety do konca na regulacji a spod pedalu sprzegla wyjeta srubka ograniczajaca jego ruch co troche pomoglo ale nie do konca. Proszę o pomoc. Auto musi jezdzic a szkoda byloby znow uszkodzic skrzynie biegów. Pozdrawiam serdecznie.


    Ps. Przed chwilką wyczytałem w internecie, ze wystepuja sprzegla dwutarczowe, które trzeba WYREGULOWAC na pewna szczelinę przed montazem do koła. Czy sprzęgła które wystepuja w tym modelu posiadaja wlasnie takowa regulację?

    0 15
  • #2 22 Lip 2015 16:29
    638936
    Użytkownik usunął konto  
  • #3 22 Lip 2015 17:07
    herbaman
    Poziom 13  

    Dziękuję za zainteresowanie tematem. Prosiłbym o wskazanie różnic pomiędzy łapami żebym mógł to zweryfikować ewentualnie rysunek bądź zdjęcie. Ta która obecnie jest zamontowana wydaje się być sprawna. Sworzeń nie ma zbyt dużego luzu. Dwie roleczki które ciągną za łożysko również nie charakteryzują się zbyt duzym luzem.


    PS.MECHANIK NIE PAMIĘTA CZY ZAŁOŻYŁ ŁAPĘ OD STAREJ SKRZYNI CZY OD SKRZYNI KTÓRA BYŁA ZAKŁADANA. NIE PAMIETA TEŻ CZY BYŁY MIĘDZY NIMI RÓŻNICE.

    0
  • #4 22 Lip 2015 20:49
    638936
    Użytkownik usunął konto  
  • #5 23 Lip 2015 20:55
    herbaman
    Poziom 13  

    Załóżmy, że łapa sprzęgła jest taka jak być powinna. Gdzie jeszcze możemy szukać przyczyny?.

    0
  • #6 23 Lip 2015 21:23
    638936
    Użytkownik usunął konto  
  • #7 23 Lip 2015 21:25
    herbaman
    Poziom 13  

    Skrzynia która została założona również współpracowała że sprzęgłem Dwutarczowym. Widełki a starej skrzyni i w obecnej są jednakowe.

    1
  • #8 24 Lip 2015 06:20
    638936
    Użytkownik usunął konto  
  • #9 11 Paź 2015 13:27
    herbaman
    Poziom 13  

    W związku ze zbyt dużymi wychyleniami wysprzęglika skrzyni biegów, bolec trzymający łapę sprzęgła wysunął się do góry i wyrwał mocowanie łożyska oporowego z docisku sprzęgła. Sprzęgło tak czy siak jest w tej chwili do wymiany i zależy mi na tym, żeby założyć nowy komplet jednotarczowy. Jakie są różnice pomiędzy dwutarczowym a jednotarczowym i co trzeba mieć żeby wszystko poskładać w całość?.

    0
  • #10 12 Paź 2015 06:32
    638936
    Użytkownik usunął konto  
  • #11 12 Paź 2015 09:03
    herbaman
    Poziom 13  

    Kominek czyli obudowę pomiędzy skrzynia a silnikiem?

    0
  • #12 13 Paź 2015 05:56
    638936
    Użytkownik usunął konto  
  • #13 22 Paź 2015 16:34
    herbaman
    Poziom 13  

    Renault Magnum 430 MACK - Sprzęgło pracuje nieprawidłowo. Czy ułożenie tarczy środkowej ma znaczenie i na którym że zdjęć jest ułożona prawidłowo.?

    1
  • #14 27 Paź 2015 22:18
    femama
    Poziom 13  

    Witam kolego .Może jest krzywe kolo zamachowe lub zle wyregulowany docisk.Najpewniej znajdz tel na necie do firmy ktora regeneruje sprzegla i umow sie na ogledziny sprzegla lacznie zkolem.pozdrawiam.

    0
  • #15 28 Paź 2015 00:13
    herbaman
    Poziom 13  

    Kupiłem całe sprzeglo po regeneracji wrzucę i zobaczę co się będzie działo.

    0
  • #16 08 Lis 2015 21:43
    herbaman
    Poziom 13  

    Sprzęgło dzisiaj zamontowałem. Wszystko działa prawidłowo. Przyczyną było za pierwszym razem zużyte sprzęgło i za drugim razem zużyte sprzęgło. Pozdrawiam i dziękuję za pomoc i poświęcony czas.

    0