Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Co poprawić w tej instalacji -

pioan1 26 Lip 2015 18:10 1410 26
  • #2 26 Lip 2015 18:25
    Tomek504
    Poziom 9  

    Co oznacza "Z obrazem czasami nie ma szału" ?. Obraz przycina się przy przejeździe obok posesji samochodu ?

    0
  • #3 26 Lip 2015 18:38
    pioan1
    Poziom 10  

    Wieś -blok mieszalny 200m od drogi wojewódzkiej wysokość zamontowania anteny 9m , to chyba w tym nie będzie przyczyny w zakłóceniu komunikacyjnym to by przycinanie było chwilowe, a kilka dni temu zaciął się na 10minut
    Co dziwne że bezpośrednio podłączona Toshiba się tnie, a Lg na gnieździe przelotowym nie. Z opisu splitera wynika że zasilanie przesyła w dwóch kierunkach

    w pliku lokalizacja

    0
  • #4 26 Lip 2015 19:23
    irekr
    Moderator

    Prawdopodobnie masz za silny sygnał.

    0
  • #5 26 Lip 2015 19:40
    pioan1
    Poziom 10  

    Wzmacniacz z potencjometrem, próbowałem obniżać napięcie nic nie dało. W tv jest opcja diagnostyka : siła sygnału-zmienia się 70-90, jakość sygnału-100 na thomsonie.

    0
  • #6 26 Lip 2015 19:44
    irekr
    Moderator

    Nadal nie wiemy gdzie jest punkt odbioru.

    Wskaźniki siły/jakości sygnału w odbiornikach to dość humorystyczny dodatek.. Nie należy im wierzyć....

    0
  • #7 26 Lip 2015 21:43
    KOCUREK1970
    Poziom 43  

    @pioan1
    Dlaczego zasilacz antenowy jest za rozgałęźnikiem?.

    0
  • #8 26 Lip 2015 21:48
    LeDy
    Poziom 43  

    pioan1 napisał:
    Z opisu splitera wynika że zasilanie przesyła w dwóch kierunkach

    A zamiana TV miejscami? A jakim cudem w dwóch? Przesyła tylko do wejścia.


    KOCUREK1970 napisał:
    @pioan1
    Dlaczego zasilacz antenowy jest za rozgałęźnikiem?.

    Nie ma to znaczenia gdzie zasilacz.
    Ta instalacja nie jest prawidłowa jeżeli chodzi o podział sygnału.

    0
  • #9 26 Lip 2015 21:50
    irekr
    Moderator

    A ja dodam pytanie o "zajętość" wyjść na dzielniku. Nieużywane wyjście powinno być "zamknięte" terminatorem.
    Czy można doprowadzić do każdego odbiornika oddzielny kabel z dzielnika? Gniazda szeregowe to nie najlepsze - w tym przypadku - rozwiązanie, wprowadzają sporą tłumienność.

    0
  • #10 28 Lip 2015 18:26
    pioan1
    Poziom 10  

    jeszcze sprawdzę trzy opcje:
    -ominę przelotówkę
    -wymienię przelotówkę może jest uszkodzona
    -założę wtyk symetryzatora przy Thomsonie

    0
  • #11 28 Lip 2015 19:18
    LeDy
    Poziom 43  

    pioan1 napisał:
    jeszcze sprawdzę trzy opcje:
    -ominę przelotówkę
    -wymienię przelotówkę może jest uszkodzona
    -założę wtyk symetryzatora przy Thomsonie

    A co to takiego?

    0
  • #13 28 Lip 2015 23:33
    _kli_
    Poziom 33  

    To jest wtyk separatora.
    Po co chcesz go montować ?

    0
  • #14 29 Lip 2015 12:59
    LeDy
    Poziom 43  

    pioan1 napisał:
    Kiedyś serwis TV mi poradził
    Przy tym co narysowałeś to nie ma sensu a wręcz szkodliwe.

    0
  • #15 04 Sie 2015 15:11
    TELMOR_PL
    Poziom 28  

    Skoro w instalacji masz trzy odbiorniki i używasz rozgałęźnika potrójnego, nie bardzo rozumiem zastosowanie gniazda na przelocie. Gwiazda aż się prosi. Jaki to model tej ASR? Na zdjęciu jest nowy, oznaczenie P20 sugeruje przedwzmacniacz 20dB.

    -1
  • #16 04 Sie 2015 15:52
    LeDy
    Poziom 43  

    TELMOR_PL napisał:
    Jaki to model tej ASR? Na zdjęciu jest nowy, oznaczenie P20 sugeruje przedwzmacniacz 20dB.
    A co sugeruje zasilacz w schemacie?

    0
  • #17 04 Sie 2015 17:01
    pioan1
    Poziom 10  

    TELMOR_PL napisał:
    Skoro w instalacji masz trzy odbiorniki i używasz rozgałęźnika potrójnego, nie bardzo rozumiem zastosowanie gniazda na przelocie. Gwiazda aż się prosi. Jaki to model tej ASR? Na zdjęciu jest nowy, oznaczenie P20 sugeruje przedwzmacniacz 20dB.


    antena pod linkiem
    https://www.wasserman.pl/pl/p/Antena-Telmor-ASR-P20-wzmacniacz-kabel-zel/3214

    instalacja do LG i THOMSONA położona jest pod tynkiem a do TOSHIBY idzie na zewnątrz budynku

    0
  • #18 06 Sie 2015 08:44
    TELMOR_PL
    Poziom 28  

    Zasilacz w schemacie sugeruje zasilanie i nic więcej. Nic nie mówi o rodzaju zasilanego urządzenia. Oznaczenie P przy antenach ASR jest oznaczeniem stosowanym w starszych wersjach tej serii, które konstrukcyjnie były dwa razy większe i do tego przedwzmacniacze (P15, P20, P25). Dlatego dopytywałem. Gdyby to była "stara" antena ze wzmacniaczem to na pewno sygnał by był za silny (dla opisanych warunków).Teraz nowe to ASR (bez wzmacniacza) ASR CLASSIC (ze wzmacniaczem 20dB). "P20" dołożył sobie dystrybutor. Tyle tytułem wyjaśnień.
    Dalej nie wiemy co przyniosły próby, o których pisałeś (pioan1 - zamiana sprzętu miejscami, ominięcie przelotu itp.) Z opisu wygląda, że problem jest w przelocie, lub kablu do Thomsona - wadliwe gniazdko, przerwa na kablu, złe styki.

    -1
  • #19 06 Sie 2015 21:13
    LeDy
    Poziom 43  

    TELMOR_PL napisał:
    Zasilacz w schemacie sugeruje zasilanie i nic więcej. Nic nie mówi o rodzaju zasilanego urządzenia.

    Miejsce gdzie włączony jest separator zasilacza pozwala napięciu DC iść tylko do rozgałęźnika. Po jego symbolu wiadomo, że nie jest aktywny a więc zasilanie nie jest dla niego. Również jego budowa udowadnia, że napięcie DC może wychodzić tylko jednym miejscem a jest nim wejście (od anteny) więc nie pisz bzdur co sugeruje zasilacz.
    Jak włączyłeś się do dyskusji to powinieneś mieć pojęcie o czym piszesz.
    Również
    Cytat:
    Co dziwne że bezpośrednio podłączona Toshiba się tnie, a Lg na gnieździe przelotowym nie.



    TELMOR_PL napisał:
    Z opisu wygląda, że problem jest w przelocie, lub kablu do Thomsona - wadliwe gniazdko, przerwa na kablu, złe styki.

    0
  • #20 07 Sie 2015 12:13
    TELMOR_PL
    Poziom 28  

    Gdybyś skupił się na całym moim wpisie a nie tylko na jego wyrywkach i komentarzach do nich, to byś zrozumiał o co pytałem. Nie wiem co chcesz tym udowodnić. Nie napisałem niczego, co by nie było zgodne z prawdą. Mam pojęcie, do czego służy zasilacz z separatorem napięcia. Bardziej od polemiki interesuje mnie rozwiązanie problemu bez popisywania się swoją wiedzą. Forum jest od porad i udzielania pomocy dla tych, co się o nią zwracają. Dalej nie wiemy jak wypadły próby, o których wspominałem poprzednio.

    -1
  • #21 07 Sie 2015 12:44
    LeDy
    Poziom 43  

    TELMOR_PL napisał:
    Mam pojęcie, do czego służy zasilacz z separatorem napięcia. Bardziej od polemiki interesuje mnie rozwiązanie problemu bez popisywania się swoją wiedzą.
    Toż ty , zamiast mu pomagać , wprowadzasz go w błąd tym co piszesz.( twoje cytaty i pogrubione). Ja uważam, że jak ktoś podpowiada to wie co mówi, pisze, posługuje się a nie popisuje właśnie swoją wiedzą . Sama chęć to zbyt mało aby pomagać.
    Cytat:
    Cytat:
    Co dziwne że bezpośrednio podłączona Toshiba się tnie, a Lg na gnieździe przelotowym nie.
    a ty mu
    TELMOR_PL napisał:
    Z opisu wygląda, że problem jest w przelocie, lub kablu do Thomsona - wadliwe gniazdko, przerwa na kablu, złe styki.

    Autor odezwał się 28.07. więc trzeba na niego poczekać a ty po tygodniu zacząłeś dopytywać jaką ma antenę?.

    0
  • #22 07 Sie 2015 13:39
    TELMOR_PL
    Poziom 28  

    Masz rację. Zasugerowałem się anteną (myślałem o starszym modelu - pisałem o tym) - dlatego dopytywałem o nią. Nie wiem tylko czemu "przestawiłem" TV miejscami, tak że Toshiba jest za przelotem i zrywa. Dzięki za "nawrócenie".

    0
  • #23 07 Sie 2015 18:53
    LeDy
    Poziom 43  

    TELMOR_PL napisał:
    Masz rację. Zasugerowałem się anteną (myślałem o starszym modelu - pisałem o tym) - dlatego dopytywałem o nią. Nie wiem tylko czemu "przestawiłem" TV miejscami, tak że Toshiba jest za przelotem i zrywa. Dzięki za "nawrócenie".
    To może teraz moderator pousuwa to co z jego strony nie miało sensu bo i na co ma niby pozostać?

    0
  • #24 10 Sie 2015 21:13
    pioan1
    Poziom 10  

    Sory za przerwę w kontynuacji tematu ale byłem zajęty.
    Dzisiaj połączyłem wszystko na krótko bez rozgałęznika i też lipa.
    Jak to możliwe że jak ustawię antenę na program TVP1 to odbiera i sygnał jest 100% ale TVN-u nie ma, a jak antenę przestawię o 30stopni na TVN-ie sygnał 100% to na TVP1 sygnał 0%. Czy ta antena jest do d.py?

    0
  • #25 10 Sie 2015 21:18
    LeDy
    Poziom 43  

    pioan1 napisał:
    Sory za przerwę w kontynuacji tematu ale byłem zajęty.
    Dzisiaj połączyłem wszystko na krótko bez rozgałęznika i też lipa.
    Jak to możliwe że jak ustawię antenę na program TVP1 to odbiera i sygnał jest 100% ale TVN-u nie ma, a jak antenę przestawię o 30stopni na TVN-ie sygnał 100% to na TVP1 sygnał 0%. Czy ta antena jest do d.py?

    Zmień majstra.

    0
  • #26 10 Sie 2015 21:33
    pioan1
    Poziom 10  

    z majstra to ja będę musiał skorzystać niech wpadnie z jakimś konkretnym miernikiem

    2
  • #27 11 Sie 2015 08:32
    LeDy
    Poziom 43  

    pioan1 napisał:
    z majstra to ja będę musiał skorzystać niech wpadnie z jakimś konkretnym miernikiem
    Chociaż ktoś przyznał się , że nie da rady i wezwie majstra bo inni to wymyślają, że od tego jest forum aby podpowiadać.
    Tu potrzebna jest wiedza, doświadczenie a nie miernik.

    0