Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung RL58 - Mrozi ale nie chłodzi

ice 27 Lip 2015 04:27 1083 2
  • #1 27 Lip 2015 04:27
    ice
    Poziom 12  

    Witam.
    Model jak w temacie. Bardzo słabo chłodziła. Sprawdziłem na dobrą sprawę tylko bezpiecznik termiczny w okolicach grzałki / parownika i jest ok.
    Dziwne moim zdaniem zjawiska jakie zaobserwowałem to:
    - nieotwierająca się przepustnica nadmuchu do chłodziarki - nie testuje się podczas wyłączania lodówki z zasilania ani nie reaguje na otwarcie/zamknięcie drzwi. Przy poruszaniu nią ręką wydaje się pracować prawidłowo, nic nie połamane, nie zgrzyta, w środku mechanizm jak nowy, nieskomplikowany, nie sądzę żeby był uszkodzony
    - Po odłączeniu od zasilania na ok. 30min. i włączeniu normalnie pracuje wentylator z tyłu przy agregacie i w środku dmuchawa dmucha zimnym powietrzem. Termometr pokazuje 9st. w chłodziarce i 15 w zamrażarce. Zamrażarkę pokazuje w miarę ok. ale w chłodziarce jest wówczas ok 20st. Przypuszczam że pokazuje 9 ponieważ jest to jednocyfrowy wyświetlacz i to jest jego maksymalne wskazanie. Przepustnica podłączona ale położona z boku tak aby chłodziło górę. Ładnie dmucha do góry więc wszystko drożne.Temperatura zamrażarki spada powiedzmy 1st/min. a chłodziarka pokazuje cały czas 9st. Tak chodziła non stop przez 3h. Zamrażarka osiągnęła dawno zadaną temp. -17st. a na termometrze chłodziarki nadal 9st. Termometr dodatkowy umieszczony w chłodziarce pokazuje -2st. Po wyłączeniu z zasilania na ok 2min. zamrażarka pokazuje -24st. Chłodziarka nadal 9. Po odłączeniu czujnika temp. chłodziarki od kostki i włączeniu lodówki pokazuje na termometrze chłodziarki "E" i nic nie rusza. Mniemam że error. Znakiem tego widzi czujnik w obwodzie tylko może rezystancja mu się pochrzaniła?
    Czy wskazuje to na uszkodzony czujnik temperatury w chłodziarce w panelu na tylnej ściance? Ten biały czopek na 2 długich kablach? Da się go jakoś sprawdzić?
    Czy mimo że widzi za wysoką temperaturę może to być przyczyną nieotwierania przepustnicy nadmuchu? Na logikę powinno być odwrotnie...
    Jak pewnie widzicie fachowcem od tego typu rzeczy nie jestem ale jak na złość padła dzień przed wyjazdem na urlop i nie sądzę abym kogoś kumatego znalazł na już. Jak sam nie poradzę lub z Waszą pomocą to zawartość zamrażarki do kosza bo przeciez nie zostawię jej załączonej jak chłodzi cały czas i nie wyłącza się :cry:
    Będę wdzięczny za każdą podpowiedź.
    Pozdrawiam.

    1 2
  • #2 12 Sie 2015 21:55
    ice
    Poziom 12  

    Witam ponownie i bardzo dziękuję za dotychczasowe podpowiedzi :D
    Podmieniłem czujniki temperatury miejscami zamrażarka/chłodziarka i wtedy wyświetlacz na drzwiach zaczął jakby reagować na spadek temperatury w chłodziarce. Zmieniłem położenie czujników ponownie do pierwotnego i wskazuje ok. Może gdzieś na wtyczce nie łączyło, średnio logiczne ale pokazuje temperaturę dobrze.
    Gorzej z klapką która nadal nie pracuje. Wyjąłem silniczek i podłączyłem go samego. Po wył/wł zasilania klapka powinna się testować więc silnik powinien się kręcić, a on buczy, drga, niby chciałby się coś tam przekręcić ale bez mocy. Trwa to ok 10 sekund po włączeniu i koniec. Wystarczy bardzo delikatnie dotknąć zębatki i stoi w miejscu. Nawet bez dotykania on bardziej drga niż się kręci, raz na jakiś czas przeskoczy o ząbek.
    Wniosek - silnik do wymiany a że występuje tylko w komplecie z klapka to całość.
    Dzisiaj podłączyłem nówkę ze sklepu i to samo :cry:
    Buczy, i jak klapka jest zamknięta to nawet nie drgnie a jak ją otwarłem to podczas tych 10 sekund buczenia/testowania przymknęła się może 2-3mm.
    Czy może mi ktoś napisać jak powinien wyglądać test tej klapki po załączeniu do prądu?
    Wydaje mi się że powinna wykonać jakiś konkretny test np. pełne otwarcie i zamknięcie...?
    Proszę o opisanie jak powinna zachowywać się ta klapka.

    0
  • #3 15 Sie 2015 23:40
    mroqa
    Poziom 14  

    Klapka robi kilka obrotow i otwiera sie,zamyka sie przy otwartych drzwiach gornych

    0