Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston LFT3214 HX - brak błędów, nie działa

promyk5 28 Lip 2015 00:11 1686 6
  • #1 28 Lip 2015 00:11
    promyk5
    Poziom 12  

    Witam
    Wczoraj zaniemogła zmywarka Ariston LFT 3214 HX.
    Nie pobiera wody, nie startuje, nie sygnalizuje żadnego błędu.
    Co próbowałem:
    a) sprawdziłem węże odpływowy i dopływowy - czysto, nic się nie zagina
    b) wyczyściłem filtr odpływowy - zresztą czyszczę go co 2 zmywanie;
    c) wyczyściłem cały środek, uszczelki - choć to robię raz na kwartał
    d) wyłączyłem zmywarkę z prądu na kilka h
    e) wlałem do środka ok 2 litrów wody i..... zmywarka ją wypompowała
    f) zajrzałem w każdą dostępną dziurę, bez demontażu czegokolwiek poza filtrem i tą blaszaną pokrywą odpływu wody.

    I nie działa :|
    Kodu błędu brak. Zmywarka nic nie sygnalizuje i niestety nie działa. A dokładnie to nie startuje z programem - ustawiam program, wkładam kostkę, zamykam i zero reakcji zarówno po 30 sek, jak i po 2-3 godzinach :|

    A naczynia trzeba myć ręcznie :evil:

    Jakieś pomysły??

    0 6
  • #2 28 Lip 2015 09:53
    jasko_1959

    Specjalista AGD

    A w ogóle cokolwiek wyświetla? Czy jest całkowicie martwa?

    1
  • #3 28 Lip 2015 10:20
    promyk5
    Poziom 12  

    Wyświetlacz normalnie działa, programy/twardość wody można normalnie ustawić.
    Ale.. nie startuje, także nie wydaje z siebie żadnego dźwięku.

    0
  • #4 30 Sie 2015 23:17
    kalussi
    Poziom 2  

    Hej mam dokładnie taki sam problem i analogiczne objawy w mojej lfta+ 3214 hx.r

    Osobiście wygląda mi to na problem z czujnikiem otwierania/zamykania drzwi, ale pewności nie mam :(

    Udało ci się rozwiązać ten problem ?

    0
  • #5 30 Sie 2015 23:49
    promyk5
    Poziom 12  

    Cytat:
    Hej mam dokładnie taki sam problem i analogiczne objawy w mojej lfta+ 3214 hx.r

    Osobiście wygląda mi to na problem z czujnikiem otwierania/zamykania drzwi, ale pewności nie mam Sad

    Udało ci się rozwiązać ten problem ?

    Tak - wizyta autoryzowanego serwisu. Czujnik ok, panel ok, ale........ po sprawdzeniu wiązki między panelem a bebechami okazało się, że pękł jeden z przewodów :| Szybka wymiana i po problemie :)
    Koszt 155 zł

    0
  • #6 31 Sie 2015 22:54
    kalussi
    Poziom 2  

    promyk5 - dzięki bardzo za info ! jak jesteś z okolic wrocka to chętnie postawię ci browary ! :)

    Rzeczywiście problemem jest kabelek w wiązce poniżej:
    Ariston LFT3214 HX - brak błędów, nie działa

    Wiązka jest pod przednim panelem zmywarki.

    Ogólnie cała jest dociśnięta na "chama" jakimś metalowym prętem i to powoduje jej zniszczenie, pozostaje tylko pogratulować konstruktorowi ... bo wszystkie inne kable łącznie z przewodem PE są w opłakanym stanie (3 z 7 mają już połamaną izolację)

    Mam nadzieję, że pomoże to osobom które również będą borykać się z tym samym problemem :)

    ariston lfta+ 3214 hx.r nie startuje ; nie reaguje

    0
  • #7 14 Wrz 2015 23:48
    promyk5
    Poziom 12  

    kalussi napisał:
    Rzeczywiście problemem jest kabelek w wiązce. Wiązka jest pod przednim panelem zmywarki.

    Jest dokładnie jak kalussi napisał i tyle w temacie :)

    0