Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wyskakujące okno cmd z dziwnym kodem oraz ciągłe zrywanie internetu wifi

Doktorsky 28 Lip 2015 12:26 513 9
  • #1 28 Lip 2015 12:26
    Doktorsky
    Poziom 17  

    Okienko wyskakuje już od dłuższego czasu, ale nie zwracałem to to uwagi bo byłem przekonany, że to usługa Della sprawdzająca sterowniki, ale dla pewności wolę sprawdzić. Bardzo często także zrywa mi połączenie ineternetowe przez wifi, może jest to ze sobą powiązane.
    Podaje logi:
    OTL
    http://wklej.org/id/1761954/

    http://wklej.org/id/1761956/

    RSIT:
    http://wklej.org/id/1761957/

    http://wklej.org/id/1761960/

    GMER:
    http://wklej.org/id/1761964/

    MBAM niczego nie znalazł

    0 9
  • #2 28 Lip 2015 12:32
    Kolobos
    Spec od komputerów

    Wymagane sa logi z FRST.

    0
  • #4 28 Lip 2015 12:45
    Kolobos
    Spec od komputerów

    Wrzuc na forum screen tego okna cmd.

    0
  • #5 28 Lip 2015 12:55
    Doktorsky
    Poziom 17  

    Właśnie problem w tym, że ono pojawia się tak szybko i nie wiadomo w którym momencie, że nie ma szans na reakcję. Musiałbym siedzieć i nagrywać ekran z nadzieją, że może akurat okno się pojawi w trakcie nagrywania. Jakiś czas temu okna były puste. Myślałem, że to program Dell Support się uruchamia. Okienko było niewielkich rozmiarów. Ale ostatnio wyskoczyło już na pół ekranu z dziwnym kodem i to mnie zastanowiło.

    0
  • #6 28 Lip 2015 23:17
    Doktorsky
    Poziom 17  

    @Kolobos czyli ogólnie czysto w logach? Bo nie wiem, na czym stanęło? Tego wyskakującego okna raczej nie dam rady złapać a dziś w ogóle go nie widziałem. Ciekawe jest, że dzisiaj jak robiłem stan wstrzymania, to laptop po chwili sam się włączał i tak dwa razy. Musiałem wyłączyć całkowicie.

    0
  • Pomocny post
    #7 28 Lip 2015 23:30
    Kolobos
    Spec od komputerów

    To nie infekcja.

    1
  • #8 29 Lip 2015 10:41
    Doktorsky
    Poziom 17  

    @Kolobos ok, dzięki. A w jakim dziale mógłbym uzyskać pomoc odnośnie ciągłego zrywania internetu przez wifi w laptopie oraz rozwiązać problem z włączaniem się laptopa po wprowadzeniu go w stan uśpienia?

    0
  • #9 29 Lip 2015 10:46
    Kolobos
    Spec od komputerów

    Może masz ustawione w biosie wake on lan?

    0
  • #10 29 Lip 2015 11:00
    Doktorsky
    Poziom 17  

    Nie wiem, nigdy nie zmieniałem niczego w Biosie, a laptopa mam kilka lat już. To się zaczęło dziać kilka dni temu.

    0