Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes A klasa 140 W 168 - Co to za światła i jak je włączyć.

Witold5 29 Lip 2015 10:06 19233 40
  • #1 29 Lip 2015 10:06
    Witold5
    Poziom 31  

    Nie wiem gdzie temat ulokować, proszę więc o umieszczenie go na odpowiednim forum.
    Od niedawna posiadam Mercecdesa A klasa 140 w 168 rocznik 1999. Proszę napiszcie jak zapala się te lampki w zderzaku i jak się do nich dostać. Próbowaliśmy wszystkimi włącznikami i nic. Chciałem sprawdzić lampy i żarówki ale nie wiem jak się do nich dostać. Czy trzeba zdejmować te osłony w nadkolach. Jeżeli tak to zdjąć chyba się da ale założyć to już raczej nie, plastiki są już skruszałe i pewnie odpadną jak je ruszę.
    Napiszcie proszę w ogóle co to są za światła, halogeny czy może dzienne.
    Mercedes A klasa 140 W 168 - Co to za światła i jak je włączyć.

    0 29
  • #2 29 Lip 2015 11:45
    piterek-23
    Poziom 32  

    Myślę, że to mogą być światła przeciwmgielne.
    U mnie w starej C klasie aby zapalić światła przeciwmgielne to przełącznik od świateł trzeba było pociągnąć do siebie (przy włączonych światłach mijania)

    0
  • #4 29 Lip 2015 14:05
    Witold5
    Poziom 31  

    Najpierw odpowiedź na zarzut moderatora, otóż zanim założyłem temat przekopałem internet i różne fora, odpowiedzi nie znalazłem. Wręcz mi zarzucono że ten model nie miał takich świateł więc są dołożone. Odpowiedź więc nie jest ogólnodostępna.
    Instrukcje obsługi dla tego modelu mam, jednak tam odpowiedzi nie ma. Ta instrukcja którą tu podajecie to jest dla modelu W 169.
    W moim przez wyciągniecie wyłącznika zapalają się światła doświetlające, niesłusznie nazywane halogenami.
    No i jeszcze jak się do nich dostać?

    0
  • #6 29 Lip 2015 18:17
    Witold5
    Poziom 31  

    Gdzie tam jest napisane o sposobie włączenia tych oczek w zderzaku? To wszystko tyczy reflektorów głównych.

    1
  • #7 29 Lip 2015 19:26
    Samuraj
    Poziom 35  

    Witold ma rację.
    Światła przeciw mgielne w W168 przynajmniej do 2000 roku były w reflektorze głównym. Wiem gdyż takie auto stoi u mnie na podwórku. Powiem szczerze iż pierwszy raz widzę w tym miejscu światła. Znajomy zamontował w tych wnękach światła do jazdy dziennej lecz te wyglądają na oryginalne i są inne wnęki. Do 2000 roku były jajowate.

    0
  • #8 29 Lip 2015 20:37
    Witold5
    Poziom 31  

    I jak je włączasz ?

    0
  • #9 29 Lip 2015 20:56
    domex32
    Moderator na urlopie...

    A te lampy są podłączone do instalacji auta czy ktoś po prostu zderzak poliftowy wstawił?

    1
  • #10 29 Lip 2015 21:02
    Witold5
    Poziom 31  

    Podglądałem od spodu i wygląda mi to na oryginał. Kable w oplocie i oryginalne złączki wtyki z zabezpieczeniami. Kable wchodzą w wiązki.

    1
  • #11 29 Lip 2015 21:06
    domex32
    Moderator na urlopie...

    Pociągnięcie wyłącznika świateł do siebie nie aktywuje tych świateł?

    0
  • #13 29 Lip 2015 21:53
    1879006
    Użytkownik usunął konto  
  • #14 30 Lip 2015 07:19
    Witold5
    Poziom 31  

    Wiesz jak do nich zajrzeć?

    1
  • #15 30 Lip 2015 17:00
    1879006
    Użytkownik usunął konto  
  • #16 18 Sie 2015 20:13
    Witold5
    Poziom 31  

    Wczoraj dla wygodniejszego obejrzenia lamp i podłączenia, zdemontowałem zderzak. W lampkach średnicy 95 mm siedzą żarówki H-7 (sprawne) i w dole tych lampek małe żaróweczki 4W (jedna sprawna, druga spalona). Żarówki niemieckie. Kabelki zakończone kostkami na wsuwki z drutowym zabezpieczeniem przed wysunięciem. Lamp się nie zdemontuje bezkolizyjnie, pordzewiałe wkręty. Jedną chciałem wykręcić, niestety urwała się.
    Sprawdziłem bezpieczniki, są sprawne. Nadal nie znalazłem sposobu czym się je włącza.
    ===============================================
    Ma ktoś jakiś pomysł, czym to włączyć. Widać, że kiedyś to działało, bo ta mała żaróweczka jest przepalona. Bańka od środka osmalona.

    0
  • #17 20 Sie 2015 12:32
    Witold5
    Poziom 31  

    Dołożę jeszcze takie przypuszczenie. Po przeczytaniu mnóstwa spostrzeżeń i problemów innych użytkowników takiego auta, wnioskuje że może jest uszkodzony główny wyłącznik (obrotowy) oświetlenia lub manetka pod kierownicą. Naczytałem się jakie to cuda dzieją się ze światłami przy uszkodzeniu któregoś z powyższych wyłączników.
    Ma ktoś z was jakieś doświadczenia w tym względzie. Może zna ktoś zasadę działania tego przełącznika. Może warto już zamontować przekaźniki na oświetlenie. Bo podobno ich nie ma.
    Przydałby mi się schemat elektryczny instalacji - chociaż oświetleniowej. Jakby ktoś miał to bym prosił o udostępnienie.

    0
  • #18 21 Sie 2015 23:28
    Gerri
    Spec od Mercedesów

    Spróbuję po kolei:
    - Skoro uważasz, że instalacja wygląda na oryginalną, a takie lampy na pewno nie są wyposażeniem standardowym, to powinny pojawić się w kodach wyposażenia dodatkowego. Czyli trzeba "rozszyfrować VIN" (np. na którejś z "ruskich stron" lub podać VIN na forum)
    - Sprawdziłem w programie serwisowym EPC: lampy w dolnym spojlerze pojawiają się, owszem - dla kodu wyposażenia dodatkowego 772 (co opisuje "pakiet AMG"). Proszę - oto obrazek:
    AMG
    - Czy po pociągnięciu pokrętła głównego włącznika świateł (z pozycji świateł postojowych lub mijania) zapala się cokolwiek dodatkowego z przodu?

    0
  • #19 24 Sie 2015 09:01
    Witold5
    Poziom 31  

    Tak, po pociągnięciu wyłącznika raz, zapalają się z przodu doświetlające a drugi raz zapalają się tylne przeciwmgielne.

    Patrzyłem po VIN - na ruskich stronach, pokazuje głupoty, nawet nie ten model bo pokazuje sedan a nie jest.
    Mój VIN WDB1680311J206696 Proszę rozszyfrujcie go, bo ja chyba nie umie.

    0
  • #20 24 Sie 2015 21:48
    Gerri
    Spec od Mercedesów

    Niestety - ani rozszyfrowanie VIn-u, ani program do doboru części EPC nie potwierdzają oryginalności tych lamp. Tak więc pomimo że wg ciebie wyglądają na oryginał (przynajmniej wiązka) - to oryginalne nie są. To niestety tyle, co mogłem pomóc.

    0
  • #22 25 Sie 2015 06:46
    SZYMON BYDGOSZCZ
    Poziom 35  

    Witold5 napisał:
    po pociągnięciu wyłącznika raz, zapalają się z przodu doświetlające


    Na raz powinny być przeciwmgielne przednie a nie doświetlające.

    0
  • #23 25 Sie 2015 13:38
    Witold5
    Poziom 31  

    kwok - ten link nie do otwarcia i zawirusowany.
    Te światła przednie to popularne przeciwmgielne, są umieszczone od wewnętrznej strony reflektorów nazywane doświetlające. Tego nie zmienie, tak je zapala wyłącznik/przełącznik.
    Myślałem że mi wrzucicie odczyt VIN. Podajcie mi na PW.

    3
  • #24 25 Sie 2015 15:59
    Gerri
    Spec od Mercedesów

    Przesadzasz. Mnie sie normalnie otwiera. Masz przewrazliwionego antywirusa ;)

    0
  • #25 25 Sie 2015 16:02
    rooter75
    Poziom 17  

    Sprawdziłbym czy bezpieczniki wszystkie są i czy żaden nie spalony, potem czy nie brakuje któregoś przekaźnika a na koniec po kablach szedł ;]

    0
  • #27 26 Sie 2015 11:14
    Witold5
    Poziom 31  

    Bezpieczniki te z lewej strony kokpitu sprawdziłem, są wszystkie i nie przepalone.
    Przekaźników nie sprawdzałem bo ponoć w tym modelu ich nie stosowano w oświetleniu.
    Po kablach można iść ale nawet nie wiem gdzie się spodziewać drugiego końca. Tu troche jest demontażu żeby gdzieś się dostać.

    0
  • #28 26 Sie 2015 12:50
    andrzej20001
    Poziom 43  

    Pod nogami pasażera sprawdź.

    0
  • #29 26 Sie 2015 13:14
    terminux
    Poziom 23  

    A może podjechać do kogoś kto ma STAR-a i zdiagnozować? Zrób zdjęcie przełącznika świateł i pokaż tutaj.

    0
  • #30 26 Sie 2015 13:39
    Witold5
    Poziom 31  

    Mam wygrzebać ten przełącznik na zewnątrz.

    0