Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston MBA3831 - uszkodzony czujnik parownika?

29 Lip 2015 16:56 2637 4
  • Poziom 8  
    Witam, mam lodówkę Ariston 3831, objawy:
    zamrażarka mrozi do -30C, kompresor cały czas pracuje, komora lodówki około +15C.

    wyjąłem moduł sterujący i sprawdziłem rezystancję czujników (znalazłem na forum, że jest ich 3).
    od lewej
    pin1 - pusty (fabrycznie brak blaszki w gniazdku),
    pin2 - pin3 - rezystancja około 3,5k,
    pin4 - pin5 - rezystancja około 3,5k,
    pin6 - pin7(troche odsunięty) - brak rezystancji - przerwa w obwodzie,

    informacje jakie znalazłem na forum sugerują iż jest to czujnik na parowniku,
    w związku z tym moje pytanie:

    Gdzie go znaleźć - tzn którą część pleców rozpruwać, żeby dobrać się do kabli i wlutować nowy.
    Czy jest po prostu zalany w piance, czy dotyka do jakiejś rurki?

    Dziękuję za jakąkolwiek podpowiedź :)
    Pozdrawiam
  • Poziom 1  
  • Poziom 8  
    Dzięki za szybką odpowiedź,
    nie bardzo chcę robić "obejścia", wolałbym ją naprawić całkowicie.
    Poza tym plecy zacząłem już rozpruwać na wysokości trochę ponad rurką odwadniającą komorę lodówki, ale jak na razie bezskutecznie, więc jeżeli ma ktoś taką informację, to bardzo proszę o podzielenie się ze wszystkimi - potem zrobię zdjęcie dla potomnych :)

    Pozdrawiam
  • Pomocny post
    Poziom 1  
  • Poziom 8  
    Mostek zrobiłem,
    wszystko poskładałem i.....
    kompresor nie startuje, tzn burczy, ale tak jak silnik, który dostaje napięcie, ale jest zatrzymany mechanicznie i nie może ruszyć - musiał się zatrzeć.
    Przez ostatnich kilka dni pracował praktycznie non stop.

    Także teraz już na pewno pójdzie na szrot :(

    Dziękuję za szybką odpowiedź, i konkretną :)

    Pozdrawiam


    PS.
    Mam sprawny sterownik od lodówki do sprzedania :)
    Najlepiej do odbioru osobistego w okolicach Białegostoku :)