Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VW Golf 4 1.9 TDI - Niedziałający obrotomierz i prędkościomierz

30 Jul 2015 22:28 2784 6
  • Level 2  
    Witam serdecznie.

    Od pewnego czasu mam w swoim Golfie MK4 problem z niedziałającym obrotomierzem, prędkościomierzem i mrugającą kontrolką ciśnienia oleju (ale ona zapewne mruga dlatego, że obrotomierz nie działa).
    Problem pojawił się, kiedy zacząłem rzeźbić podwójny kierunek w przednich lampach (możliwe, że przez przypadek gdzieś dotknąłem kablem).

    Po przekręceniu stacyjki w pozycji zapłonu wskazówki podnoszą się do pozycji "0", ale po odpaleniu auta nic się dalej nie dzieje, ani po rozpoczęciu jazdy.
    Również podłączenie innego licznika nic nie zmienia - cały czas te same objawy, więc niesprawny licznik można wykluczyć.

    Jeżeli to coś pomoże to symbol silnika - AHF.

    Pozdrawiam i mam cichą nadzieję, że w końcu ktoś mi z tym pomoże. :)
    PS. Jeśli pomyliłem działy to proszę o nieusuwanie tematu, a po prostu o przeniesienie go.
  • Moderator of Cars
    Koło akumulatora, za przednią lewą lampą jest złącze, chyba na 10 pinów, rozepnij ją i sprawdź czy nie ma tam zgnilizny.

    Kostka jest wsunięta w plastikowe widełki, przyczepione do poszycia.
  • Level 2  
    Apropos zgnilizny to auto podczas zabiegu stało z rozebrany przodem i wtyczkami pod chmurką (ale zaizolowanymi i owiniętymi stretchem). Jutro zerknę i dam znać co i jak. : )
  • Moderator of Cars
    VW Golf 4 1.9 TDI - Niedziałający obrotomierz i prędkościomierz


    Zdjęcie poglądowe.
  • Level 2  
    Spoko, spoko.. wiem o co chodzi. Podpatrzę jutro z rana i dam znać co się dzieję, dzięki. : )
  • Moderator of Cars
    W octavii po zalaniu tamtej złączki, wypaliło dziurę na płycie w liczniku, objawy były podobne, dodatkowo, licznik umarł całkiem, auto nie odpalało.
  • Level 2  
    Niestety żadnego złącza w tym miejscu, w którym zaznaczyłeś na zdjęciu nie posiadam.
    Już mi ręce opadają.. nie mam pojęcia w czym konkretnie może być problem.

    /Edit. Nie miałeś może na myśli jakiegoś złącza, które znajduje się w tym kolanku plastikowym, w którym idą przewody z podszybia? Konkretnie pod filtrem powietrza, o ile tam jakieś złącze faktycznie jest. : )