Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Ariston LV 620 IX - nie grzeje wody

01 Sie 2015 13:58 1245 6
  • Poziom 9  
    Witam.

    Zmywarka Ariston LV 620 IX przestała grzać wodę w czasie mycia. Sprawdziłem grzałkę ma przejście i opor 25 omów. Czujnik (termostat) też sprawdziłem, bo zastosowałem nowy dalej jest to samo. Co powinnem dalej sprawdzić?
  • Specjalista AGD
    Przewody między modułem a grzałką, przekaźnik na module.
  • Poziom 9  
    Sprawdziłem połączenia między zasilaniem a czujnikiem ciśnienia, między czujnikiem ciśnienia a grzałką, między grzałką a czujnikiem, między czujnikiem a sterownikiem i wszędzie jest przejście.
    Zmywarka Ariston LV 620 IX - nie grzeje wody
    Zrobiłem zdjęcie sterownika, proszę o podpowiedź co mogę sprawdzić na płytce ?
  • Pomocny post
    Specjalista AGD
    Tą dużą, czarną kostkę obok niebieskiej ;) :) - też dużej.
  • Poziom 9  
    Sprawdziłem przekaźnik, podaje napięcie na wyjście, na grzałce sprawdziłem jest 48V. Nie jestem pewny czy 48V jest odpowiednim napięciem dla tej grzałki czy nie powinno być 230 ?
  • Specjalista AGD
    Damian8989 napisał:
    Sprawdziłem przekaźnik

    W jaki sposób?
    Wiem że to trudne, ale zrób jakiś układ na diodzie LED, wskazujący, czy napięcie sterujące cewką jest, czy go "nima" . "Zapuszkuj" moduł , zapuść pranie i czekaj na moment gdy LED rozbłyśnie ( lub nie :( ) . Masz czas na wszelkie operacje - wszak maszyna u Ciebie w domu stoi :)
  • Poziom 9  
    Witam,

    Nie miałem ostatnio czasu tu wejść. Znalazłem taki podgląd tego przekaźnika Zmywarka Ariston LV 620 IX - nie grzeje wody
    Z tego co widzę między nóżką 1 a 4 powinno być przejście natomiast z tego co rozumiem między 2 a 5 też powinno być przejście zgadza się ?