Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Światła do jazdy dziennej - Światła gasną przy wysokiej temp silnika

03 Sie 2015 13:03 1047 2
  • Poziom 9  
    Witam posiadam auto opel vectra b w kombi z 2000r wersja po lifcie 1.8 w benzynie.


    Jakiś czas temu zamontowałem do auta światła do jazdy dziennej philips day light 9. Światła zostały zamontowane przez elektryka w warsztacie. Światła załączają się dopiero po odpaleniu silnika i gasną po załączeniu świateł pozycyjnych czyli tak jak być powinno.

    Światła świeca normalnie gdy silnik ma normalną temperaturę gdy na dworze jest 30C i w komorze jest lekko powyżej 90C światła gasną i za chwile się zapalą i tak w kółko. Gdy jest troszkę chłodniej nie ma z tym żadnego problemu szczerze mówiąc nie wiem gdzie mam szukać problemu może macie jakiś pomysł?
  • Poziom 23  
    Podjedź do elektryka który to podłączał,to na pewno znajdzie przyczynę.
  • Poziom 14  
    Temat stary, ale odpowiedź może się przydać innym.
    Być może te światła mają funkcję załączania przez wykrycie ładowania w instalacji. Z tego co wiem od kolegi zajmującego się tym, te progi napięcia załączenia w takich światłach sa dość wysokie i przy mocnym obciążeniu instalacji, gdy ładowanie się obniża, mogą światła się wyłączać.
    Pasowałoby to do tej sytuacji, bo powodem może być włączający się wentylator. A poza tym na rozgrzanym silniku alternatory mają zwykle niższe ładowanie niż na zimnym.
    Do tego problem pojawił sie w sierpniu, więc pewnie obciążenie większe od samej klimy i temperatura alternatora też maksymalna.