Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Man tgx 410 - Siłowniki przód nie odpuszczają

04 Sie 2015 21:07 1104 14
  • Poziom 17  
    Panowie mam problem z tym autem siłowniki przód mają cisnienie w wężach oba kola przednie złapało i nie odpuszcza.
    Co tym steruje jest tam jakiś zawór upustowy od hamowujący ?
    Doradzcie
    Dzięki
  • Poziom 17  
    Nikt nie wie ?

    Dzis miałem jednego mana tgx ten sam rocznik i jak włącze ręczny to na przód nie daje ciśnienia. Tylko jak nacisnie się nożny.

    A tym modelu co złapało przód to jest ciśnienie na przodzie na ręcznym dziś sprawdziłem. Kiedyś ktoś mówił że na Szewcje były takie modele co ręczny miały też na przód siłownik jedno pozycyjny oczywiście ale wracając do tematu czemu złapało przód podczas jazdy. Na oba koła i nie odpuszczało co tym steruje ?

    Dzięki
  • Użytkownik usunął konto  
  • Poziom 17  
    Są zawory ale przy ramie przy kole to nie te chyba każde koło ma osobny zawór. Ten man akurat ma je większe od standartowych ale to nie ich wina pewnie bo 2 naraz by nie padły więc coś powyżej tak jak mówisz. A to nie czasem wina zaworu odchamowującego bo ponoć w manie też jest
  • Poziom 26  
    Czy na wejściu modulatorów przedniej osi masz stale ciśnienie?
  • Poziom 17  
    Mowa o modulatorach przy kołach ? Od zew ramy w nadkolu?
  • Poziom 26  
    Tak. Wejście oznaczone jest cyfrą 1
  • Poziom 15  
    Właśnie były modele co miały ręczny też na przód z siłownikiem jedno membranowym do puki było powietrze w układzie ręczny działał na przednie koła. Zrób diagnozę pod kątem ciśnień. Ile modulatorów posiada twój samochód dwa, czy jeden w środku ramy
  • Poziom 17  
    A czy modele z przednim ręcznym mają inny zawór ręcznego pod dzwignią?
    Może to jego sprawka?
  • Poziom 30  
    Witam, ręczny na przód działa tak jak kolega pisał wyżej do spadku poniżej 5 bar, później odpuszcza tylko przód oczywiście. ....Co tym steruje ? komputer ebs. sprawdź gdzie idą te przewody z ciśnieniem.
  • Poziom 17  
    Więc tak wygląda na to że łapie hamulce dopiero jak się wciśnie ręczny a przód ręcznego zasilany jest z zaworu wabco 9730090060 ZAWÓR STEROWNIK PRZYCZEPY na oba przednie koła i nie odpuszcza pytanie czy to jego wina
  • Poziom 26  
    Czy przy zblokowanych hamulcach masz ciśnienie na żółtym złączu naczepy?

    W załączniku masz schemat zaworu sterującego przyczepy. Może Ci to coś pomoże.
  • Poziom 17  
    Wszystko fajnie ale tu pisze ze 22 to naczepa a mi wlasnie ten przewod przez reduktor cisnienia daje na ham przednie.
    Więc jakim cudem naczepa.
  • Poziom 26  
    Możliwe, że masz dołożony drugi zawór, żeby uzyskać hamulec postojowy na 1 osi bez dwukomorowych siłowników. Normalnie zawór sterujący przyczepy/naczepy po uruchomieniu hamulca postojowego podaje pełne ciśnienie hamowania na przewód sterujący (żółta kłódka). Więc tutaj może być tak, że wyjście 22 to nie naczepa tylko hamulec 1 osi (jeśli błędnie kombinuję niech mnie ktoś poprawi ;) ). Sprawdzałeś czy na wejściu 43 po zaciągnięciu ręcznego pojawia się ciśnienie? Jeśli tak to zobacz czy po zwolnieniu ręcznego ciśnienie znika. Jeśli na 43 już nie będzie ciśnienia to sprawdź czy wyjście 22 zostało odpowietrzone. Jeśli nie to wydaje mi się że problem namierzony. Skoro przy używaniu hamulca roboczego nic złego się nie dzieje to winy szukałbym właśnie tu.
  • Poziom 17  
    Nr 22 wygląda na to ze daje cisnienie jako ręczny ale zarazem odpowietrza układ.
    Np jak się zaślepi 22 i wyjscie na silowniki z 22 to siłowniki i tak nie odpuszczą z roboczego dopiero wszystko chodzi gdy uklad od str siłowników jest otwarty a od strony sterownika naczepy zaślepiony ale wtedy nie ma postojowego na przód oczywiście.