Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

polonez atu plus,1.6gli,bosch,Wielki problem lpg

01 Cze 2005 23:18 1968 3
  • Poziom 15  
    Witam.Moj poldek ma 200.000km,z czego 140.000 na lpg.Ostatnio przestal palic na benzynie,ale jest to spowodowane doskonala jakoscia paliwa w zbiorniku.Mam jednak inny gorszy problem.Co jakis czas w czasie jazdy na lpg zapala sie kontrolka "elektroniki silnika" wowczas samochod dodaje sobie sam gazu poprzez uchylenie przepustnicy silnikiem regulacji wolnych obrotow.Trwa to roznie ale nie dluzej niz 20s.Diagnostyka wykazala zwarcie sondy lambda do masy[sonde wymienilem],Pozniej kable WN,pare dni temu wymienilem chlodnice wody,gdyz ta koreanska zaczela juz lac jak przez sito no i oczywiscie uszczelka pod glowica.To jednak nie wplynelo na moja usterke ktora wciaz daje o sobie znac.Przyspieszenie jest ok,wolne obroty tez.Zainsalowany jest emulator sondy lambda,a wtryskiwac jest odcinany na przekazniku.Typowa instalacja na srube.Diagnostyka pokazuje,ze wszystko jest OK,a jednak cos jest nie tak.Tylko co?Prosze o jakies wskazowki.Pozdrawiam.
  • Spec od samochodów
    Taka sygnalizacja lampki najczęściej jest spowodowana sygnałem z sondy, a u ciebie z emulatora (nie właściwy sygnał)

    Pozdrawiam.
  • Poziom 19  
    o wymianie swieczek nic nie napisałes miałem z polonezami z tym kompem juz rózne historie a w nich jesli niewiadomo co sie dzieje to kable swiece i reset komputerka czesto pomaga przy instalacji lpg
  • Poziom 15  
    Swieczki wymienilem razem z kablami WN,Kompa resetowalem juz kilka razy ale to nie pomaga.Co do sygnalu z sondy u mnie [emulatora],to emulator jest czescia skladowa centralki lpg tej wewnatrz samochodu.Nigdy nic tam nie przestawialem.Czy mozliwe jest aby cos tam padlo po 2 latach uzywania?Czy mozna cos zmierzyc by stwierdzic ze ten emulator jest "szrot"?Pozdrawiam