Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Briggs Stratton 8HP - gasnie po chwili.

07 Sie 2015 11:48 3477 2
  • Poziom 2  
    Witam, posiadam kosiarkę z silnikiem Briggsa 8hp symbol to 190705 0820-01 i problem polega na tym, ze silnik odpala ale pracuje chwile i gaśnie. Gaźnik wyczyszczony, paliwo dochodzi, iskra jest. Sprawdziłem przerwę na zaworach i ssący nie ma żadnego luzu a wydechowy ma 0,25, czy przyczyna tego gaśnięcia jest brak przerwy na zaworze ssącym? Kiedy obracam wałem słychać stukanie w momencie kiedy popychacz otwiera zawór, czy coś się poluzowało na wałku rozrządu? Ma ktoś jakieś doświadczenia w podobnym temacie?
  • VIP Zasłużony dla elektroda
    Jak najbardziej, brak luzu na zaworze ssącym może być powodem gaśnięcia.
    Trzeba ustawić na 0.15mm, niestety nie ma regulacji, zostaje tylko szlifowanie trzonka zaworu.

    Silnik gaśnie i co dalej, można go ponownie odpalić?

    Świece wymieniałeś?
  • Poziom 2  
    Silnik gasnie ale po kilku minutah mozna go odpalic,swiece wymieniałem chyba jest ok chociaz mam jeszcze małe wątpliwosci co do układu zapłonowego.....orginalnie była założona cewka a pod kołem magnesowym jest chyba to bedzie kondensator z przerywaczem,na tym układzie nie miałem iskry.Załozyłem cewke ktora nie potrzebuje kondensatora i iskra jest ale czy w otpowiednim momecie? nie wiem jak to sprawdzic.Wracajac jeszcze do tych zaworow to po zdjeciu odmy zauwazyłem ze na popychaczu zaworu jest wytarcie,(nie wiem jak to dobrze opisac zeby było zrozumiałe)do miejsc grzie popychacz chowa sie w blok silnika jest metaliczny a tam grzie wystaje jest brudny ale teraz tak jakby popychacz nie chował sie własciwie w bloku jakby cos przy wałku rozrzadu nie pozwalało mu sie całkowicie schowac własnie o ten wymaganyl luz.Mam nadzieje ze cokolwiek z tego co napisałem zrozumiesz....pozdrawiam.

    Dodano po 10 [minuty]:

    Dodam jeszcze ze nie wiele wiem o przeszłosci tej kosiarki bo mam ja od niedawna ,silnik nie pracował wogule przez brak iskry.....udało mi sie go uruchomic no ale jest tak jak napisałew wczesniej.