Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Rover 416 Si - Wywala płyn chłodniczy przez korek zbiornika.

mallach 07 Sie 2015 23:42 1575 6
  • #1 07 Sie 2015 23:42
    mallach
    Poziom 10  

    Witam. Zanim opiszę problem to dodam, że chodzi o Rovera z silnikiem serii K 16K4F i mocy 112 KM.
    Niby problem dość popularny i niejednokrotnie poruszany, ale walczę z nim już kilka miesięcy.Ale po kolei.
    W listopadzie ubiegłego roku naprawiałem uszczelkę pod głowicą, bo płyn poszedł do oleju. Po wymianie uszczelki zrobiłem ok 1000 km i było wszystko w porządku. Ponieważ zbiornik na płyn był brudny "majonezem", to postanowiłem zrobić płukanie układu chłodzącego. W tym celu kupiłem Prestone Super Radiator Flush i przepłukałem układ przepłukując wodą nie raz, jak jest zalecane w instrukcji tego środka ale 3 razy i następnie zalałem układ płynem Prestone. Od tego czasu mam wywalanie płynu przez korek zbiornika, ale dość nietypowe. Mianowicie, płyn jest wywalany tylko wtedy gdy jest rozgrzewany silnik i tylko podczas jazdy. Tzn. gdy uruchomię zimny silnik, np. rano i pozostawię go na wolnych obrotach do momentu, gdy się rozgrzeje, przypuszczam, gdy puści termostat, wówczas jest wszystko ok. Mogę normalnie jeździć i nic się nie dzieje. Natomiast gdy uruchomię zimny silnik i zaczynam jechać, to do momentu gdy temperatura na wskaźniku dochodzi do pozycji nominalnej to wówczas słychać jak puszcza zawór w korku zbiornika i płyn zostaje wyrzucony oraz temperatura na wskaźniku zaczyna rosnąć, załącza się wentylator chłodnicy. Wówczas zatrzymuję się nie wyłączając silnika (wskazówka temperatury nie dochodzi do czerwonego pola), powoli odkręcam korek zbiornika, aby zeszło ciśnienie. Poziom płynu po podniesieniu, zaczyna opadać. Po dolaniu płynu i odczekaniu kliku minut wszystko wraca do normy i dalej mogę kontynuować jazdę. Zauważyłem też, że gdy wywala płyn i załącza się wentylator chłodnicy to dolny wąż dochodzący do chłodnicy jest zimny, co by znaczyło, że termostat się nie otworzył.
    Do tej pory wymieniłem.
    1. korek zbiornika,
    2. termostat WAXSTAT na tej samej firmy,
    3. termostat WAXSTAT na termostat firmy Gates,
    4. płyn Prestone na Petrygo (Petrygo miałem przed wymianą uszczelki).
    Dodam, że od wymiany uszczelki zrobiłem 12 tys. km. Jak pilnuję w/w procedury uruchamiania i rozgrzewania silnika wszystko jest w porządku, płynu nie ubywa, olej do płyny i odwrotnie się nie dostaje. Kolejna rzecz, która mi przyszła do głowy to wyjęcie termostatu i jazda bez niego, ale boję się czy ta sama uszczelka gumowa bez termostatu wystarczy, aby nie lał się płyn.
    Czekam na wszelkie sugestie i podpowiedzi w tej sprawie, za co z góry dziękuję i przepraszam za ten długi post, ale chciałem jak najdokładniej opisać problem.

  • #3 08 Sie 2015 00:57
    mallach
    Poziom 10  

    przemek25l napisał:
    Zrobić test Uszczelki na CO. Czy przez przypadek go nie zapowietrza. Jezeli uszczelka bedzie w 100% sprawna to będziemy myśleć

    Nie wiem czy taki test z rurką i płynem zmieniającym kolor, gdy są przedmuchy i montowanym w miejsce korka zbiorniczka wyrównawczego wystarczy? Jak tak to już go zamawiam.

  • #5 08 Sie 2015 07:57
    dabu
    Poziom 31  

    A szpilki wymieniałeś na nowe? Typowy objaw uciekania kompresji z pod uszczelki.

  • #6 08 Sie 2015 08:24
    Stanisław Chwalisz
    Spec od samochodów

    Pompa cieczy chłodzącej też wymieniana ?

  • #7 08 Sie 2015 12:36
    mallach
    Poziom 10  

    dabu napisał:
    A szpilki wymieniałeś na nowe?

    Tak, szpilki i uszczelka firmy Elring.

    dabu napisał:
    Typowy objaw uciekania kompresji z pod uszczelki.


    Nie jestem specem od samochodów i nie rozumiem, dlaczego wszystko jest w porządku po rozgrzaniu? Czy wtedy kompresja nie ucieka?

    Stanisław Chwalisz napisał:
    Pompa cieczy chłodzącej też wymieniana ?

    Pompy cieczy chłodzącej nie wymieniałem.
    Moderowany przez ANUBIS:

    22 Paź 2016 10:07 :: mallach
    Prośba o odblokowanie tematu: "Podanie rozwiązania."

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME