Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

yamaha xt125 - brak świateł mijania i drogowych w przedniej lampie

azarach 08 Sie 2015 21:51 1290 7
  • #1 08 Sie 2015 21:51
    azarach
    Poziom 22  

    W moim motorku po zakupie paliły się tylko światła mijania, po przełączeniu na drogowe nic się nie działo.Światło mijania zapalało się od razu po przełączeniu zapłonu.
    Po rozebraniu okazało się że światła mijania z przodu są zmostkowane z pozycyjnym.
    Takie małe druciarstwo.Po podłączeniu kostki normalnie, nie mam napięcia na żarówce , ani mijania ani drogowych (oczywiście po odpaleniu motoru)masa jest . Rozebrałem przełącznik przy lewej manetce wygląda na sprawny.
    Co może być przyczyną . Kostki przy kierownicy sprawdzone ,wszystko tam podłączone prawidłowo.
    gdzie szukać przyczyny?
    żarówka sprawna ;)
    Dołączam schemat instalacji elektrycznej, z zaznaczoną żarówką oraz przełącznikiem do świateł.
    Dodam że na liczniku po odpaleniu motoru zapala się kontrolka od świateł ale światła się nie zapalają.
    Co steruje zapaleniem świateł w tym motorku
    W lampie tylnej światło działa normalnie

    0 7
  • #2 08 Sie 2015 22:12
    BANANvanDYK
    Poziom 38  

    Na pewno schemat będzie odpowiedni dla Twojego modelu? Podaj kod ramy.
    Przełącznik może być stopiony. Z zewnątrz nie będzie tego widać. Najprościej będzie zmostkować styki w kostce od przełącznika świateł przy uruchomionym silniku aby sprawdzić.
    Jeśli nie, będzie trzeba sprawdzić ciągłość przewodów od zasilania z alternatora do przełącznika świateł oraz do żarówki przedniej lampy. W motocyklach enduro często dochodzi do przełamywania się przewodów w okolicach główki ramy.

    0
  • #3 08 Sie 2015 22:24
    azarach
    Poziom 22  

    numer ramy to : ZJM7401H07...
    jednak pomyliłem roczniki schemat na 100% dobry w załączniku.
    rozebrałem pół motoru i dostałem się do części zaznaczonej na czerwono.
    Na drugim zdjęciu obrazek części. Jutro zobaczę czy przed jest napięcie.
    Co to jest za element ? od niego idzie przewód do przełącznika świateł. Jutro jeszcze sprawdzę przekaźnik przed tą częścią ;)

    0
  • #4 09 Sie 2015 09:42
    BANANvanDYK
    Poziom 38  

    Podaj oznaczenie kodowe modelu Yamahy (trzy litery/cyfry), a nie numer ramy. Który to rok modelowy?
    Mostek Graetza ewidentnie ktoś sobie "zaadoptował", natomiast dioda na schemacie elektrycznym to co najmniej dziwne rozwiązanie, miałaby służyć do obniżenia napięcia dla żarówki o 0.7V?

    0
  • #5 09 Sie 2015 11:16
    azarach
    Poziom 22  

    Ten mostek jest walnięty. Po jego ominięciu wszystko działa normalnie. Ten mostek był fabrycznie założony ,przykręcony był do ramy motoru( i jest na schemacie ). Jeżeli miał obniżać napięci to czy jego brak spowoduje coś złego? Chyba tylko to że na żarówkę poleci zasilanie podwyższone , czy tak może zostać , czy kupić ten mostek i zrobić jak było?

    2
  • Pomocny post
    #6 09 Sie 2015 18:12
    BANANvanDYK
    Poziom 38  

    Moim zdaniem ten mostek jest kompletnie niepotrzebny.
    Będziesz mieć 14.4V na żarówce, to nic się nie stanie, przynajmniej światła będą świecić jak należy.

    1
  • #7 09 Sie 2015 20:50
    azarach
    Poziom 22  

    ok już wszystko zrobione
    dzięki za pomoc

    0
  • #8 09 Sie 2015 21:39
    tzok
    Moderator Samochody

    Ja bym jednak zmierzył napięcie na żarówce i dopiero wtedy podjął decyzję czy mostek zostawić czy wyrzucić. To zwykły mostek kosztujący 5zł, żarówki są jednak droższe. On jest podłączony tak, że obniża napięcie o ok 1,4V.

    0