Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak iskry w silniku motoroweru Simson S-51 Enduro

Andrzej1136 09 Aug 2015 12:31 930 4
  • #1
    Andrzej1136
    Level 7  
    Witam, mam problem z Simsonem S-51 Enduro, otóż nie ma iskry. Przedtem była, a teraz zanikła, od kolegi wziąłem z Simsona cewkę i to nie cewka, ani fajka, a kostkę tam przy stacyjce też sprawdziłem i nic, a świecę wymieniłem. A więc co to by mogło być, bym był wdzięczny za pomoc. :)

    Dodano po 1 [minuty]:

    To jest Simson 3 biegowy Enduro jak by co. :)
  • #2
    Gunslinger
    Level 30  
    Cewki magneta do sprawdzenia na początek. (Ubuntu, brak polskich znaków.)
  • #3
    Błażej
    VIP Meritorious for electroda.pl
    Ilość biegów jest tu nieistotna. Zapłon platyniarz, czy elektroniczny? Bo od tego trzeba zacząć.
  • #4
    Andrzej1136
    Level 7  
    Elektroniczny. Dziś patrzę, a tu nagle jest iskra. Zapłon ustawiłem, zapalił, pochodził, zgasiłem go i już niestety iskry nie ma. ;/
  • #5
    Błażej
    VIP Meritorious for electroda.pl
    Czyli nie simson S51, a simson S51C lub E lub jeszcze któraś wersja. To jest właśnie bardzo ważne w simsonach. Odepnij przewód brązowo biały od złącza 2. Sprawdź, co się dzieje na 3 i 14 względem 31. Jak dalej nie pali, to przywieź. Albo idź do sklepu "pod wską" (to cię do mnie wyślą :D).