Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

OPEL ASTRA II X1,6XEL na benzynie raz jezdzi innym razem nie

Mario09 02 Jun 2005 09:27 1779 9
  • #1
    Mario09
    Level 11  
    Witam
    Mam taki problem, jestem posiadaczem Astry II z gazownia i nie dawno pojawil sie taki problem - co jakis czas nie pracuje na benzynie. Na gazie nie ma problemu, natomiast zdarza sie tak,ze cos mu odbije i na benzynie nie mozna ani zapalic ani jezdzic, a innym razem jest wszystko OK. Moze to wina przekaznika od pompy paliwa? Moze ktos wie gdzie go szukac?
    Pozrawiam
    Mario09
  • #2
    Slawek J
    Level 30  
    Moze instalacja gazowa zle zalozona lub zle dobrana dlatego komputer lapie bledy podczas jazdy na gazie ( brak emulatorow ).
    Pozdrawiam.
  • #3
    Mario09
    Level 11  
    Instalacja gazowa jest lux tzn. emulator, silnik krokowy, jednostka sterujaca wsio jest, a poza tym jest zalozona od 2000 roku w tym aucie i do nie dawna dzialalo wszystko gites. Usterka ta pojawila sie jakies 3 miesiace temu i nie wiem co z tym zrobic :( Narazie mecze sie, jak mu cos dobije to chce odpalac na benzynie i tak wlasnie odpalam innym zas razem musze uruchamiac na gazie bo inaczej sie nie da.
  • #4
    tronix50
    Level 14  
    spróbuj pojeździć na benzynie jak odpali,bo przypuszczam,że chyba mało
    używałeś tego paliwa,a jak jeszcze masz mało w zbiorniku,to możesz
    mieć problemy z pompą paliwa.
  • #5
    Mario09
    Level 11  
    No wiec tak:
    Paliwa zawsze jest pod dostatkiem, staram sie, aby nigdy nie bylo mniej niz 1/4 zbiornika. Kiedy tylko pojawila sie ta usterka to postanowilem pojezdzic na benzynie i zobaczyc w ktorym momencie silnik sie wylaczy, ale w koncu dalem sobie spokoj bo wydawalo sie, ze moglbym tak jezdzic w nieskonczonosc i przerzucilem na gaz i oczywscie za pare dni znow nie moglem odpalic na benzynie - rece opadaja :(
  • #6
    wojtas69
    Level 16  
    Leć do przodu po czerwono-niebieskim przewodzie pompy a znajdziesz na bank przekażnik-przewód w białej osłonie pod listwą progową po stronie kierowcy.
  • #7
    kruczi
    Level 17  
    Mario09 wrote:
    Witam
    Mam taki problem, jestem posiadaczem Astry II z gazownia i nie dawno pojawil się taki problem - co jakis czas nie pracuje na benzynie. Na gazie nie ma problemu, natomiast zdarza się tak,ze cos mu odbije i na benzynie nie mozna ani zapalic ani jezdzic, a innym razem jest wszystko OK. Moze to wina przekaznika od pompy paliwa? Moze ktos wie gdzie go szukac?
    Pozrawiam
    Mario09


    otwórz mache
    po prawej stronie przedziału silnika ( po lewej stronie od mocowania amorka ) jest puszka z przekaźnikami
    otwórz puszke
    w jej górnym lewym rogu jest przkaźnik ( nie pamiętam dokładnie, fioletowy lub zielony ). to jego szukasz
    tyle tylko że w X16XEL przekaźnik załącza również zasilanie cewki WN, więc na gazie autko też by nie śmigało

    masz odciętą pompe gdy auto pracuje na LPG?
  • #8
    Mario09
    Level 11  
    Dzieki za podpowiedzi. Nie mialem jeszcze czasu sprawdzic tego przekaznika. Nie mam odcietej wogole pompy paliwa. Zalozony jest emulator wtryskiwaczy wiec nie ma potrzeby stosowania odcinki pompy.
  • #9
    kruczi
    Level 17  
    Mario09 wrote:
    Dzieki za podpowiedzi. Nie mialem jeszcze czasu sprawdzic tego przekaznika. Nie mam odcietej wogole pompy paliwa. Zalozony jest emulator wtryskiwaczy wiec nie ma potrzeby stosowania odcinki pompy.


    emulator służy zupełnie do czegoś innego
    jakbyś miał odcięcie pompy to i tak byłby potrzebny

    tak jak pisałem, gdyby coś było niewporządku z przekaźnikiem to na LPG też byś nie odpalił auta

    Jak problem się pojawi to zobacz czy po odpaleniu na LPG pompa pracuje.Pod tylną kanapą masz zaślepke z tworzywa. Otwórz ją i posłuchaj.
  • #10
    Mario09
    Level 11  
    Problem rozwiazany. Temat uwazam za zamkniety.