Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Słabe ciśnienie w kuchni i wan -

10 Sie 2015 10:51 4170 7
  • Poziom 2  
    Witam mam problem z junkersem a raczej z przepływem wody. Ostatnio mieliśmy remont łazienki. Wymieniliśmy piec na nowy ale na ten sam model. Tamten działał dobrze i tu był błąd że go wymieniliśmy no ale jak remont to wymiana wszystkiego. Po remoncie zaczął się problem z ciśnieniem ciepłej wody. W umywalce ciśnienie jest idealne. Natomiast w wannie i kuchni porażka. Nie ma gorącej wody tylko letnia. Bateria w kuchni nie była wymieniana i przy Starym piecu z ciśnieniem było ok. Baterie w łazience są takie same w umywalce jak i w wannie tzn ten sam producent i model więc nie mam pojęcia czemu jest taka różnica w ciśnieniu. Piec na Max odkręconym kranie zapala się tylko malutkim płomieniem a w umywalce hula na największych obrotach. Zawołaliśmy fachowca od junkersów żeby wyregulował piec. Powiedział że to nie zima pieca tylko baterii. No ale jakby to była wina tej jednej baterii w wannie to dlaczego w kuchni też jest problem jak wcześniej nie było?? Żeby zwiększyć płomień przy kąpaniu to dodatkowo trzeba odkręcić kran w umywalce a to się mija z celem bo woda w wannie można powiedzieć że kapie a nie leci. Gdzie może być problem??
  • Poziom 38  
    Dzejzee napisał:
    Gdzie może być problem??

    Niedrożna (zapchana) bateria, instalacja do tej baterii, hydraulik sobie poradzi (stwierdzi co jest nie tak) .
  • Poziom 34  
    Tak jak @Qbuś napisał.
    @Dzejzee weź sprawę na logikę. Gdyby była to wina junkersa to woda leciało by słabo we wszystkich bateriach. Prawda?
  • Poziom 2  
    Ok dlatego pytam gdzie może być problem? Kolega wyżej napisał że problem z niedrożnością baterii. Jest nowa nie ma miesiąca to raz a dwa gdyby chodziło tylko o baterie wannową nie było by tematu. chodzi o ciśnienie w kuchni też. Tam nic nie było ruszane i nagle przy zmianie pieca jest problem? Pytam tylko w którym miejscu mam szukać problemu bo kompletnie się na tym nie znam
  • Poziom 38  
    Jeżeli się nie znasz, to wezwij kogoś kto się zna, sam nic nie kombinuj. Zdarza się nieraz, że podczas wymiany sprzętu jakieś "paproszki" się dostają do instalacji (odrywa się kamień, itp...) i zatyka :cry: Trzeba rozkręcić posprawdzać, oczyścić ...
    Ale to temat na inne forum.
  • Poziom 11  
    kwestia w czym masz instalacje jeszcze. Jeśli np jest to Ekoplastik (PP) to może ktoś przy zgrzewaniu za mocno rurki ścisnął i zrobił się w środku mniejszy przepływ
  • Poziom 25  
    A może wystarczy wykręcić i wyczyścić perlatory w bateriach, gdyż podczas remontu mogły się oderwać kawałki kamienia zalegającego w rurach.
  • Poziom 25  
    Dokładnie tak jak koledzy piszą. Naleciało syfu przy wymianie. Przeczyść instalację tam gdzie słabiej leci i powinno być ok.