Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

volvo v40 1997 1,7 - cięzkie sprzęgło

marekmarkom1 10 Aug 2015 15:31 1485 21
  • #1
    marekmarkom1
    Level 8  
    Witam.
    Mam pytanie da się zamontować i ile by kosztowało takie coś. Chodzi o wspomaganie do pedału sprzęgła aby pedał chodził lekko i przyjemnie.
    Tam jest sprzęgło hydrauliczne. i wspólny zbiorniczek z hamulcowym.
    Ja jeszcze jakoś wciskam ale moja dziewczyna ma duże problemy. Ale naprawdę chodzi ciężko ( nie ubzdurała sobie) noga podczas jazdy boli nie mówię o parkowaniu i manewrowaniu np. w porównaniu Merivą to jak niebo a ziemia tam to chodzi jak zapowietrzony pedał. No i też strasznie wysoko bierze. Da się jakoś miejsce brania opuścić ku podłodze? No i coś też szczela, trzeba nogą pokonywać opór i w tym momencie coś szczela głośno.
    Rozumiem że to auto takiego ustrojstwa nie posiada?
    Szwagier ma model 1,9 DCI to tam chodzi jak marzenie :D
    Siedziałem też z ciekawości w komisie w s60 2,0T 180KM i s40 1,8 (takim jak mój) i też chodziły tak jak w MErivce :)



    Jeszcze jest taki problem.
    Jak odpale auto i wcisnę sprzęgło i odrazu chce wbić np. jedynkę to coś ją blokuje i wchodzi ciężkawo.
    Ale kolejny raz już bardzo leciutko, chyba że puszcze sprzęgło!
    To samo jak wcisnę sprzęgło i odczekam powiedzmy kilka sekund do kilkunastu albo pare minut to wchodzi już lżej ale nadal coś lekko blokuje a za kolejnym razem już leciutko.
    A wsteczny jak silnik jest zimny to można go wbijać praktycznie odrazu i nie zgrzyta lub czasami zgrzytnie. Ale jak silnik jest dobrze rozgrzany i się wrzuci wsteczny to jest mocny zgrzyt trybów.
    Zgrzytu niema jak się odczeka parę sekund np (5). Albo mniej ale się wolno załącza wsteczny.
    Czy to auto ma jakoś skonstruowaną skrzynię ze trzeba odczekiwać przy wbijaniu wstecznego biegu? Dlaczego tak jest?

    Czy jedynie zostaje wymiana skrzyni no nową jeśli chodzi o tą 1 i r? Może synchronizator R i 1 do wymiany?
    Ogólnie to ja sam nie mogę pojąc czemu niekiedy tak strasznie wsteczny zgrzyta a nie raz jest znośnie :(


    Dziękuje serdecznie
  • #2
    Jarzab M
    Level 17  
    Kolego.
    Moim zdaniem to sprzęgło do wymiany. A na pewno wysprzęglik. Kwestia czy jest osobny czy zintegrowany z łożyskiem.
    Hydrauliczne sprzęgło musi chodzić lekko.
  • #3
    marekmarkom1
    Level 8  
    Wyprzęgnik jest osobny zintegrowany jest w 1,9 DCI.
    Sprzęgło przecież jest nowe ma 400km przebiegu docisk łożysko, tarcza.
    Bo Panowie mechanicy mówili tak samo jak Ty że sprzęglo do wymiany.
    Nadal nowe lapie wysoko.
  • #4
    MACIEK_M
    Level 29  
    Quote:
    Sprzęgło przecież jest nowe ma 400km przebiegu docisk łożysko, tarcza.


    Reklamuj wykonaną usługę.
    Czy było tak przed wymianą sprzęgła, i czy mechanicy o tym wiedzieli?
    Do sprawdzenia dźwignia wyłączająca sprzęgło, problem może też być po stronie hydraulicznej, uszczelniacze pompki i siłownika, ewentualnie rozwarstwiony przewód hydrauliczny.
  • #5
    marekmarkom1
    Level 8  
    Tak podobno to normalne bo za każdym razem jak wcisnę sprzęgło muszą się wałki wyhamować.
    Czy tak jest naprawdę?
    Jak odczekam te 2-3sekundy to wchodzi R i 1 bez zgrzytów i lekko.

    Dodano po 21 [minuty]:

    Czy ta skrzynia jest tak skonstruowana że przy wciśnięciu sprzęgła trzeba odczekać od 1-5sekund aż się wyhamują jakieś wałki (wsteczny jest na wałku sprzęgłowym) aby R nie zgrzytnął?

    Bo jednak mam wrażenie że nie wysprzęgla.
    Przed wymianą było jeszcze gorzej bo nawet czekając na sprzęgle minutę był okropny zgrzyt a 1 nie wchodziła. Ruszałem z 2 i w momencie toczenia się pojazdu wrzucałem na 1.
  • #6
    MACIEK_M
    Level 29  
    Masz dwa problemy:
    1 ciężko chodzący pedał sprzęgła,
    2 trudne włączanie biegów - zgrzytanie

    Wymieniałeś sprzęgło sam, czy w warsztacie? Jeśli w warsztacie reklamuj usługę.

    Czy było wymieniane łożysko w kole zamachowym?
  • #7
    kwok
    Level 39  
    marekmarkom1 wrote:
    Czy ta skrzynia jest tak skonstruowana że przy wciśnięciu sprzęgła trzeba odczekać od 1-5sekund aż się wyhamują jakieś wałki (wsteczny jest na wałku sprzęgłowym) aby R nie zgrzytnął?

    Każda manualna skrzynia tak ma chyba że wsteczny jest synchronizowany (chyba w BMW takie bywały) a na potwierdzenie masz
    marekmarkom1 wrote:
    Jak odczekam te 2-3sekundy to wchodzi R i 1 bez zgrzytów i lekko.

    Problem który został to ciężko chodzący pedał a może już nie ma problemu bo nic nie piszesz czy coś w tej materii się poprawiło.
  • #8
    Jarzab M
    Level 17  
    Nie znam się na budowie tej skrzyni ale:
    -jeśli zgrzyta to albo wyrobiony synchronizator
    -lub jego brak (niesynchronizowane biegi 1 i R)

    Co do pedału to jeśli sprzęgło nowe to zostaje kwesta wysprzęglika, płynu, wężyka, pompki sprzęgła...
  • #9
    marekmarkom1
    Level 8  
    Było wymieniane sprzęgło pisałem o tym docisk, tarcza i łożysko chyba ono nie jest w kole zamachowym?

    Pytałem się, mechanicy nie widzą problemu.

    Chyba nie synchronizowany? Ja nie widziałem skrzyni aby R był synchronizowany kolego Kwok. No ale co ma jedno do drugiego mimo że R nie jest synchronizowany we wszystkich autach nie zgrzyta podczas włączania a umnie zgrzyt jest :(
    Nie nie pedał nadal chodzi cięzko chodziło mi że lekko wchodzi bieg.

    Nadal twierdzę że w innych autach też nie ma synchronizatora R (a są auta z synchronizowanym R jeśli tak to po co jak go zawsze na postoju się wbija). Przecież jak wcisnę sprzęgło to powinno wysprzęglić R też.
    Mechanicy twierdzą że R jest na wałku i on się kręci z rozpędu i to normalne bo ten typ tak ma.

    Jeszcze raz napiszę.
    Mam obroty 750. Wciskam sprzęgło i odrazu R, jest okropny zgrzyt. Jak odczekam 2 sekundy wchodzi elegancko jak w masełko.
    To samo z 1. Jak odrazu to coś blokuje (zgrzytu niema) ale ciężko wchodzi. Jak odczekam 2 s wchodzi o wiele lepiej. A za każdym kolejnym razem wchodzi elegancko (jeśli nie puszczę sprzęgła).
    Pedał chodzi cięzkawo w porównaniu z innymi autami. I na pewno cięzko zważywszy że jest nowe sprzęgło a nie stare.
    Pedał skrzypi.
    Co dziwnego jak silnik jest gorący to trzeba troszkę dłużej odczekać nie te 2 s a czasem ok 5s aby nie zgrzytło. Na pewno czas jest dłuższy bo na zimnym silniku nawet po odczekaniu sekundy nieraz bieg wchodzi elegancko.
    Czy to jest normalne?
    Sprzęgło łapie wysoko.
  • #10
    Alfred_92
    Level 33  
    kwok wrote:
    marekmarkom1 wrote:
    Czy ta skrzynia jest tak skonstruowana że przy wciśnięciu sprzęgła trzeba odczekać od 1-5sekund aż się wyhamują jakieś wałki (wsteczny jest na wałku sprzęgłowym) aby R nie zgrzytnął?

    Każda manualna skrzynia tak ma chyba że wsteczny jest synchronizowany (chyba w BMW takie bywały)

    Przecież większość samochodów z segmentu wyższego niż kompakty, ma zsynchronizowany wsteczny.
    A co do problemu autora, to dla mnie po prostu sprzęgło nie rozłącza tak jak powinno. i wałki muszące się wyhamować nie są tutaj problemem- przynajmniej do przodu bo w przód masz synchronizatory na 300% :D
    Nie wiem czy to volvo ma wsteczny zsynchronizowany czy nie, ale ten opór na dźwigni biegów od momentu próby włączenia biegu do jego wskoczenia to opór powstający podczas pracy synchronizatora, kiedy to próbuje wyrównać prędkości kątowe mających załączyć się z sobą kół zębatych.
  • #11
    Jarzab M
    Level 17  
    Kurcze. No musi być coś spaprane. Nowe sprzęgło ma brać w połowie skoku pedału i chodzić lekko.
    Jesteś pewien, że części nowe były? Może zrobili jakąś kombinacje, że stary docisk a tarcza nowa (miałem taką ostatnio xsare picasso gdzie każda część była z innej parafii)?
    Znowuż zgrzytanie skrzyni to może być, że sprzęgło nie wysprzęgla do końca albo problem z samą skrzynią. A olej w skrzyni poprawny?
    Ilekroć wymieniałem sprzęgło z wysprzęglikiem hydraulicznym to pedał chodził jakbyś w kapciach po mokrej trawie biegał :D Niektórzy klienci wręcz przerażeni są jak pierwszy raz nowe sprzęgło dostaną.
    Skąd kolega jest?
  • #12
    marekmarkom1
    Level 8  
    Żarty sobie robisz czy poważnie mówicie kolego? Z mojej wiedzy niema auta które by posiadało R synchronizowany. Ale ja ciemny jestem :( No bo i po co jak i to go wbijamy na postoju a jak na postoju go wbijam to jak wcisnę sprzęglo to wg mnie nie powinno zgrzytać jak sprzęgło wysprzęgla nawet jakby nie był synchronizowany?
    Wg Was zgrzyta dlatego iż R jest niesynchronizowany? To czemu w innych autach nie zgrzyta a tam na pewno nie jest synchronizowany.

    Opór to jest na 1.

    Np dzisiaj. Silnik odpalam i praktycznie R nie zgrzytał jak po wciśnięciu sprzęgła odczekałem sekundę i wchodził elegancko lub z lekkim haczeniem. Jedynka za to miała opór podczas wrzucania. Ale jak wrzuciłem 1 raz to już chodziła bardzo lekko ( i tak powinna chodzić!) ale tylko do czasu jak nie puściłem sprzęgła. Bo po puszczeniu znów był ten opór.
    Jak wcisnę sprzęgło i odczekam pare sekund to wchodzi z mniejszym oporem lub całkowicie bez oporu jedynka.
    Opór jest jedynie na 1 i wyzszych biegach (mniejszy) R nie ma oporu a jedynie zgrzyta.
    Jak wrzucę jakiś bieg to wsteczny wchodzi elegancko.
    Jak wbije R to moge go wbijać już szybko i zgrzytu niema chyba jak wyżej puszczę sprzęgło.
    Sprzęgło łapie w połowie gdzieś tak ale całkowicie chwyta na górze. Myślałem że nowe powinno lapać na samym dole a całkowicie brać w połowie lub jeszcze niżej.
    Jak przejechałem 80km to już zrobilo się gorzej. Pedał zaczyna strzelać i już trzeba dłużej czekać na sprzęgle aby R wbić bez zgrzytu już nie sekundę a nawet 5sekund.
    Pedał chodzi no ciężko i tak sprężyście że bardzo wraca do pozycji wyjściowej a po pokonaniu z 1cm luzu to już trzeba mocniej wcisnąć aby pokonać ten opór aż do dywanika.
    Są auta co sprzęgło działa jak zapowietrzone czyli tak lekko.
    Sprzęglo na bank jest nowe wszystko.

    Czyli rozumiem że poprawnie powinno być tak że wciskam sprzęglo i szybko daje R i powinien wejść bez zgrzytu? Czy ona jest tak skonstruowana że to jest niemożliwe?
  • #13
    manta
    VIP Meritorious for electroda.pl
    No to musisz jeszcze trochę się nauczyć. Ford sierra, scorpio, z silnikami N-9 już w 88r. miały synchronizowany wsteczny bieg. U siebie masz uszkodzony docisk, a szukasz metody na wspomaganie sprzęgła...

    Jest jeszcze jedna opcja, niewłaściwy olej w skrzyni, powodujący zbyt wysoki współczynnik tarcia dla elementów wirujących.
  • #14
    kwok
    Level 39  
    marekmarkom1 wrote:
    Czyli rozumiem że poprawnie powinno być tak że wciskam sprzęglo i szybko daje R i powinien wejść bez zgrzytu?

    Jak znajdziesz takie auto z nie synchronizowanym wstecznym to ja chętnie je kupię.
    Pomyśl chłopie, odpalasz silnik nie naciskając sprzęgła, silnik jak i całe sprzęgło kręci się z prędkością 900obr/min, wałek sprzęgłowy w skrzyni jak i prawie wszystkie wałki i zębatki w skrzyni też (to jest kilkanaście kg wirującej masy), naciskasz poprawnie działające sprzęgło które luzuje tarczę a ta zaczyna naturalnie wytracać swój pęd i to musi chwilę potrwać bo te kilkanaście kg masy się przecież w ułamku sekundy nie zatrzyma, praktycznie jedyną największą siłą hamującą dla rozwirowanej skrzyni jest olej w którym zębatki się kąpią a ten z kolei z racji tego że jest pewnie syntetyczny i jest lato ma konsystencję najwyżej kefiru zmieszanego z wodą, więc jest na tyle NIE gęsty że jego działanie hamujące skrzynię jest słabe i dlatego trzeba odczekać żeby skrzynia się zatrzymała po wciśnięciu sprzęgła. Włączenie jakiegokolwiek biegu spowoduje "siłowe" zatrzymanie skrzyni przez zazębiający się bieg (biegi do przodu - synchronizowane bez zgrzytu a wsteczny ze zgrzytem bo nie synchronizowany), jeśli nie puścisz sprzęgła i wyłączysz bieg a następnie włączysz wsteczny bez problemu tzn że sprzęgło rozłącza napęd prawidłowo.
    Twoim problemem jest sterowanie sprzęgła od samego pedału (zawiasu na którym się on porusza) począwszy a na wysprzęgliku i łapie jeśli tam jest skończywszy. Rozbierz, wyczyść i nasmaruj co ruchome i obrotowe, jeśli nie będzie poprawy to przewody do przeglądu potem pompka i wysprzęglik a na koniec łapa czyli zwalanie skrzyni. Wszystkie ruchome części mają być nasmarowane żeby się ładnie ślizgało - oczywiście nie ładować smaru na docisk hehehe.
    Naprodukowałem się mam nadzieję że ten temat to nie jakaś podpucha bo mi to wygląda na jakieś jaja.

    Właśnie doczytałem:
    marekmarkom1 wrote:
    Pedał skrzypi.

    Skrzypi bo się zaciera na zawiasie i stąd opór - rozbierz i nasmaruj.
  • #15
    marekmarkom1
    Level 8  
    Olej jest ok i nowy a docisk łożysko i tarcza też nowe.
    Ale na co jest ten synchro jak i to wbijasz go na postoju a przecież nie podczas jazdy do przodu/tyłu.
  • #16
    kwok
    Level 39  
    marekmarkom1 wrote:
    Ale na co jest ten synchro jak i to wbijasz go na postoju a przecież nie podczas jazdy do przodu/tyłu.

    Czasami ktoś sobie wymyśli że jak auto jest "luksusowe" to miło by było gdyby nie umny kierowca czasem nie zgrzytnął, więc się wsteczny zrobi synchronizowany i nawet jak będzie chciał zgrzytnąć to i tak będzie cicho (dopóki synchronizator będzie prawidłowo działał). Czasem również bywa że konstrukcja skrzyni jest taka że wsteczny używa synchronizatora któregoś biegu do przodu i ta synchronizacja wychodzi automatycznie.
    Nie wnikaj w to bo nie ma sensu - jedne mają a te najtańsze nie.
  • #17
    Jarzab M
    Level 17  
    A na wyłączonym silniku biegi wchodzą bez problemu czy też jakoś dziwnie?
    Na moje czepiałbym się docisku tak jak pisał kolega Manta.
    No i nowe nie znaczy dobre - żyjemy w takich czasach, że wszędzie tylko cięcie kosztów.
    Jakiej firmy sprzęgło założone?
    A z synchronizacją wstecznego to już koledzy wyżej wyjaśnili.
    Jaki olej został zalany?
  • #18
    marekmarkom1
    Level 8  
    Total 75w 80 nowy
    No Valeo jest sprzęgło.

    Ale nadal twierdzę iż mimo że niema synchronizatora to nie powinien zgrzytać R.

    No na postoju gdy silnik off wchodzą ze sprzęgłem elegancko. Bez sprzęgła też czasami bez sprzęgła nie chce wejść 1 albo 5 czy 3 ale jak ją wbije potem wchodzą wszystkie.
  • #19
    kwok
    Level 39  
    marekmarkom1 wrote:
    Ale nadal twierdzę iż mimo że niema synchronizatora to nie powinien zgrzytać R.

    Jak tak chcesz to nalej do skrzyni Hipol 90W140

    marekmarkom1 wrote:
    No na postoju gdy silnik off wchodzą ze sprzęgłem elegancko. Bez sprzęgła też czasami bez sprzęgła nie chce wejść 1 albo 5 czy 3 ale jak ją wbije potem wchodzą wszystkie.

    I jest to całkiem normalne - w miarę możliwości sprawdź w innych autach.

    TERAZ ZAJMIJ SIĘ SKRZYPIĄCYM PEDAŁEM.
  • #20
    marekmarkom1
    Level 8  
    Wg mnie nadal to jest nie normalne. Na zimnym silniku wystarczy odczekać 1s i wchodzi elegancko a na rozgrzanem trzeba min 5 sekund czekać bo wbijając wcześniej R jest zgrzyt.
  • #21
    Alfred_92
    Level 33  
    Może tego nie wiesz, ale wraz ze wzrostem temperatury oleje robią się "rzadsze". Jeżeli uważasz że wiesz lepiej niż ludzie którzy żyją z naprawiania samochodów, i takie problemy są ich chlebem powszednim to nie zakładaj więcej tematów na forum.
  • #22
    manta
    VIP Meritorious for electroda.pl
    Koniec tej szopki zamykam.