Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Omnigena SKM200 - Kondensator rozruchowy 450V wyłącza zabezpieczenie różnicowe

Maczag 10 Sie 2015 18:47 930 2
  • #1 10 Sie 2015 18:47
    Maczag
    Poziom 8  

    Witam,

    Mam problem z wyłączaniem zabezpieczenia różnicowo prądowego zarówno po np 2 godzinach pracy jak i czasami przy uruchamianiu pompy lub po 10 minutach pracy.

    Nie wybija przy tym zabezpieczenia nadprądowego.

    Czy możliwe, że kondensator 450V 40microF ma za dużo voltów (450) przy różnicówce 40A 30mA 400V~?

    450V>400V ??

    Dać mniejszy kondensator 400V??


    Próbowałem również:

    Wypięcie uziemienia idącego od pompy do skrzynki z kondensatorem lub w 2 wariancie podpięciu go na zera w skrzynce z kondensatorem i też wybija różnicówkę.


    Będę wdzięczny za pomoc bo nie chcę kupować nowej pompy.

    0 2
  • #2 10 Sie 2015 19:36
    Akrzy74
    Poziom 39  

    Tam, gdzie występuje wyłącznik różnicowoprądowy nie występuje przewód zerowy za RCD.
    Pojemność kondensatora nie ma tu nic do rzeczy- proszę zapoznać się z zasadą działania wyłącznika różnicowoprądowego i nie eksperymentować.
    Proszę zmierzyć rezystancję izolacji pompy i przewodu zasilającego, urządzeniem do tego przeznaczonym- w czasie ok. 30 sekund i 1 min. (napięcie probiercze 500V).
    Urządzenia elektroenergetyczne nie wybijają i wybijać nie będą, bo niby z jakiej racji...

    0
  • #3 13 Sie 2015 21:00
    Maczag
    Poziom 8  

    Pompa miała przebicie. Po odcięciu kabla prawie przy samej pompie oporność wzrosła do 10MOhm.

    Zakupiłem nową.

    Pozdrawiam,

    Dziękuję za poradę

    0
  Szukaj w 5mln produktów