Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Asus F2A55 - Komputer nie włącza się po wyłączeniu

did27969 11 Sie 2015 20:45 285 1
  • #1 11 Sie 2015 20:45
    did27969
    Poziom 2  

    Cześć od pewnego czasu mam problem z komputerem.
    Motherboard: ASUS F2A55
    CPU: AMD A8-5600
    GPU: Zotac 660 2gb
    Zasilacz: Corsair gs800 75-001183 800w


    Po włączeniu komputera normalnie na nim pracuje. Dla przykładu temperatury podczas kopiowania plików (ok 30 minut) z HDD na dysk USB to CPU: 55/59 GPU: 65/69 . GPU zaraz po odpaleniu komputera miała 35, a proc 49

    Gdy uruchomię ponownie komputer to już się nie włączy. Czarny ekran, i tylko wentylatory kręcą. Żadnych piknięć, a na monitorze No signal.
    Jak wszystko jest ok to powinno być 1 piknięcie. Dla sprawdzenia po wyjęciu wszystkich kości RAM i włączeniu komputera wydaje sygnały dźwiękowe o tym, że nie ma RAM'u. Dopiero po 30 minutach można włączyć znów komputer. Tym razem wszedłem do BIOS'u i byłem tam 5-8 minut. Zrobiłem reset i znów komputer nie ożył, trzeba było czekać aż ochłonie ? Karta graficzna wcale się nie zagrzała, radiator na CPU był ciepły (ale nie gorący, normalna temperatura).


    Oczywiście wszystko było czyszczone, a pasta termoprzewodząca została wymieniona na CPU i GPU na nową.
    BIOS nie jest najnowszy, ale strach go aktualizować gdy komputer odwala takie numery.

    Ktoś wie może co mu dolega ?

    0 1
  • #2 13 Sie 2015 11:00
    did27969
    Poziom 2  

    Na zimnym też tak się dzieje, że raz go odpalę a po ponownym uruchomieniu już się nie da.

    0