Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Samsung RL56GEGBP - Nie działają przyciski i miga wyświetlacz

gruby33 11 Sie 2015 21:10 1449 2
  • #1 11 Sie 2015 21:10
    gruby33
    Poziom 18  

    Witam.
    Posiadam wymienioną lodówkę jak w tytule.
    Gwarancja niestety minęła pół roku temu.
    Otóż lodówka ta posiada na przednich drzwiach wyświetlacz z temperaturami oraz przyciski. Kilka tygodniu temu przyciski nagle odmówiły posłuszeństwa. Nie reagowały na żadne kliknięcie, a temperatura była normalnie pokazywana. Teraz przyciski nie działają i dodatkowo zamiast temperatur migają poziome kreski.
    Odłączałem lodówkę z gniazdka elektrycznego na dłuższy czas ale nic nie pomaga.
    Chłodzi normalnie, zarówno góra jak i zamrażarka.
    Czy ktoś się orientuje co może być przyczyną?

    3 2
  • #2 10 Paź 2016 16:57
    pstefanski
    Poziom 1  

    Poradziłeś sobie?
    Mam ten sam problem z RL60GGERS

    0
  • #3 06 Lis 2016 12:20
    rajucorsa
    Poziom 11  

    Miałem ten problem z lodówką w zawiasie drzwi od góry jest zaślepka i idzie tam wiązka 10 przewodów za miganie bodajrze odpowiada pomarańczowy ale najlepiej zdjąc te plastykową pokrywkę i poruszac kablami są dośc sztywne i pękają u mnie miało to miejsce po 6 latach. Są tam też 2 czarne przewody osobno od czujnika zamkniętych drzwi jesli nie gaśnie lampka w środku lub nie załącza się chłodziarka też należało by je sprawdzic

    1