Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Citroen c6 2.7 hdi - nie pamięta ustawień

11 Sie 2015 21:13 1305 9
  • Poziom 11  
    Witam.

    Po zmianie akumulatora na wyświetlaczu mruga czas , po zaprogramowaniu daty i godziny wszystko jest niby ok. niestety po wyłączeniu silnika i ponownym przekręceniu kluczyka (nie musi dojść do rozruchu) zegarek sie restartuje ale nie do godziny "zerowej" ( tej która jest po odłączeniu zasilania ) tylko czas dalej płynie na zegarze od czasu odłączenia i znowu mruga. nie wiem czy jasno napisałem wiec opisze przykładem: akumulator został odpięty o 8 rano, godzina po odłączeniu mruga chyba 2:00, zegar został ustawiony do prawidłowej godziny czyli 8. została wykonana jazda samochodem trwająca 2h . silnik został wyłączony. Po godzinie wsiadamy do samochodu i mruga nam godzina 5:00.

    Dodatkowo mogę opisać iż problem występuje też z radiem. Ma ono zaprogramowane jakieś stacje. Chcąc jakąś nadpisać postępujemy zgodnie z instrukcją.Dla przykładu stację x zastąpimy stacją y. Słychać małą przerwę w muzyce i stacja "y" zostaje zaprogramowana. Do czasu ponownej wizyty w aucie. Wtedy stacja x wraca zamiast stacji y.

    Sprawdziłem wszystkie bezpieczniki , akumulator jest nowy o parametrach sugerowanych przez ASO.

    Pozdrawiam
  • Poziom 34  
    Testerem trzeba wpisać kod serwisowy z paszportu auta.
  • Poziom 11  
    Możesz rozwinąć odpowiedzieć bo chyba moja wiedza jest znikoma.
    co to za tester i co nazywasz paszportem, no i czy jestem w stanie sam to wykonać czy muszę jechać do aso?
  • Poziom 41  
    Masz zużyty akumulator, który nie trzyma napięcia.
  • Poziom 11  
    Akumulator został wymieniony i po tym wszystkim właśnie tak się dzieje
  • Poziom 34  
    Masz kod do radia, na czym jest zapisany ?
  • Poziom 41  
    Ta są dwa akumulatory, jeden do rozruchu drugi dla podtrzymania elektroniki.
  • Poziom 11  
    A gdzie ten drugi się znajduje? Bo ten do rozruchu jest w bagażniku ( ten co został wymieniony).
    Radio działa tylko nie pamięta godziny i daty oraz zapisanych fal ( jak odpisywałem). Przy zakupie nie dostałem żadnego kodu.
  • Poziom 34  
    Może jednak jakiś bezpiecznik od +30 od 5A do 7,5 A poszukaj.
  • Poziom 11  
    Bezpieczniki sprawdzone dwa razy - nawet ten w radiu. (radio to rt3)
    co do drugiego akumulatora to go odnalazłem w radiu 9v (wyczytałem też iż podobno aku ten jest od telefonu wbudowanego w radio - nie wiem czy to prawda wiec prosiłbym o sprostowanie owej wypowiedzi. Autko było w serwisie aso. niestety nie rozwiązali problemu zanikającej pamięci i chcieli brać się za sprawdzanie wiązek elektrycznych. niestety zabrakło na to już mi czasu.