Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Micra k12 nie odpala

14 Sie 2015 11:44 2493 9
  • Poziom 6  
    Tydzień temu moja Micra podczas jazdy tracila moc, nagle dochodziło do odcięcia prądu, obroty spadały do zera, kierownica sie blokowała, hamulec pompowal. Po ponownym odpaleniu wszystko bylo okej, az do kolejnego progu zwalniajacego lub dziury. Po 7 razie spod maski zaczelo sie dymic. Klemy zostaly odpiete, a z akumulatora cos wycieklo. Akumulator po sprawdzeniu miernikiem byl dobry. Okazalo sie, ze to jakis kabel plusowy sie przetarl i wystarczylo nalozyc oslonke, by dalej samochod dzialal. Po zrobieniu 300km samochod stal dwa dni przed domem. Teraz chce go odpalic, a samochod nie reaguje. Rozrusznik nie dziala, a gdy zapalam swiatla zegary sie podswietlaja, a z zewnatrz swiatla sie nie swieca. Gdy zamykam i otwieram samochod migaja tylko kierunkowskazy na tablicy, a z zewnatrz nic sie nie swieci. Na tablicy swieci sie tylko immobilizer. Dodam, ze rozrusznik wymieniany byl 8tys km temu. Prosze o pomoc co robic. Z gory dziekuje
  • Poziom 39  
    Sprawdź napięcie na akumulatorze na postoju. Podmień swój na sprawny akumulator jeśli masz pod ręką i sprawdź.
  • Poziom 23  
    Jak akumulator wyciekł to pewnie koniec jego żywota.
  • Poziom 6  
    Po tym jak wyciekł to jeszcze byl okej po sprawdzeniu miernikiem, no i przejechal potem jeszcze 300km
  • Poziom 9  
    może kwas z akumulatora przeżarł jakieś kable ja bym to dokładnie obejrzał
    ten kwas jest niebezpieczny, jak oblejesz sobie spodnie tym kwasem to rano zostanie ze spodni tylko pas :D jak nie został oblany, taka ciekawostka :D
    nie chce Cie straszyć może po prostu nowy akumulator załatwisz i po problemie ale ja bym obejrzał dokładnie przed założeniem nowego czy ten kwas nie narobił problemów
  • Poziom 6  
    Po odlaczeniu i wyjeciu akumulatora nastepnego dnia miejsca gdzie byl kwas zostaly zalane wrzatkiem i umyte
  • Poziom 9  
    obejrzeć możesz jak jest okej to nie stracisz na tym :)
    jak jest ok to sprawdż jeszcze kabel masowy czy jest cały
  • Poziom 6  
    Po odlaczeniu i wyjeciu akumulatora nastepnego dnia miejsca gdzie byl kwas zostaly zalane wrzatkiem i umyte
  • Poziom 9  
    dobrze jeżeli to jest okej, sprawdź kabel masowy jak nie ma żadnej reakcji na stacyjkę
  • Poziom 6  
    Po dlugim podlaczeniu kabli do aku w koncu odpalil, okazalo sie, ze to klema plusowa jest spieprzona, jakas totalna prowizorka ze strony wczesniejszego wlasciciela. Po odebraniu samochodu od elektryka napisze wiecej szczegolow :) dziekuje bardzo za pomoc!