Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Avensis T25 - Brak światła przeciwmgielnego tył T25 2007rok

zdzislaw-m 15 Sie 2015 18:36 3819 8
  • #1 15 Sie 2015 18:36
    zdzislaw-m
    Poziom 9  

    Witam. Proszę o pomoc, problem jak w temacie. Sprawdzałem zasilanie na samej żarówce i go nie ma. Po załączeniu świateł przeciwmgielnych nie włącza się kontrolka świateł tylnych i brak tych świateł z tyłu, natomiast słychać jak przekaźnik od świateł przeciwmgielnych tylnych "kłapie" czyli załącza. Sprawdzałem bezpiecznik i okazuje się że jest on przed przekaźnikiem gdyż po jego wyjęcie przekaźnik przestał "kłapać". Włożyłem go ponownie na swoje miejsce ale światła z tyłu nadal brak. Może ktoś ma jakiś pomysł na tą usterkę. Może wiecie gdzie jest ten przekaźnik. Acha jeszcze jedno sprawdzałem w kostkach po lewej stronie pod nogami obok bezpieczników tu gdzie wiązki przednie łączą się z tylnymi i nie mogłem wyłapać gdzie tam idzie przewód na tył do świateł.
    Raz jeszcze dzięki i czekam na jakiś schemat a może konkretną podpowiedź.

    0 8
  • #2 15 Sie 2015 20:03
    Stanisław Chwalisz
    Spec od samochodów

    Przekaźnik od świateł p.mgielnych tył powinien być na słupku z lewej strony pod
    osłoną . Są tam dwa przekaźniki jeden z nich jest od św. p. mgielnych.

    0
  • #3 17 Sie 2015 21:48
    zdzislaw-m
    Poziom 9  

    Zdjąłem dzisiaj osłonę i w mojej wersji są tylko złącza, nie ma żadnych przekaźników, natomiast wydaje mi się, że jak zdjąłem zaślepkę od bezpieczników to zauważyłem że oprócz bezpieczników na płytce są również dwa przekaźniki. wydaje mi się również że jak załączam światła przeciwmgielne tył to jeden z nich chyba "kłapie" tylko nie mogę wyłapać który - chyba górny. Może ktoś ma taką wersję i mi coś podrzuci. Może schemat, może inny pomysł, albo podpowiedzcie jak zdemontować tą płytkę z bezpiecznika i dostać się do tych przekaźników żeby pomierzyć co załączają i czy nie pogubiło się gdzieś napięcie zasilające światła przeciwmgielne tył. Nie chciałbym czegoś poobrywać a dostęp jest nieciekawy (trudny).

    0
  • #4 18 Sie 2015 08:16
    antonilukka
    Poziom 10  

    Masz hak tam jest przyczyna w gnieździe jest rozciecie mgły zssniedzisle A jak nie to bezpiecznie fog

    Dodano po 2 [minuty]:

    Masz hak tam jest przyczyna w gnieździe jest rozciecie mgły zssniedzisle A jak nie to bezpiecznie fog

    4
  • #5 18 Sie 2015 09:39
    zdzislaw-m
    Poziom 9  

    Kolego nie mam haka, ale o tym to już czytałem i wiem. Natomiast gdyby to była wina haka przypuszczam, że świeciłaby się kontrolka światła przeciwmgielnego a ona się nie zaświeca pomimo to że słychać jak przekaźnik załącza to światło, dlatego się czepiłem tego przekaźnika bo wnioskuję, że tu trzeba rozpocząć dalsze poszukiwania.

    3
  • #6 18 Sie 2015 09:42
    Stanisław Chwalisz
    Spec od samochodów

    Elektryk zaraz znajdzie przyczynę. Masz te dwa przekaźniki i nie możesz dalej sobie poradzić. Szczegóły dokumentacji ma tylko serwis.

    0
  • #7 18 Sie 2015 16:02
    antonilukka
    Poziom 10  

    Rr fog bezpiecznik czerwono żółty kabel do przekaźnika i od przekaźnika czerwono biały do żarówki
    sterowanie przekaźnika zielony pozycja i od manetki biało czerwony
    Co jeszcze do zegarów też biało czerwony

    0
  • #8 20 Sie 2015 12:00
    antonilukka
    Poziom 10  

    Brak odp dobrze źle

    0
  • #9 21 Mar 2016 08:59
    zdzislaw-m
    Poziom 9  

    Witam i przepraszam, że się nie odzywałem. Temat do tej pory nie zamknięty gdyż nie miałem czasu zająć się tą sprawą. Jeżdżę na razie bez przeciwmgielnego, ale może niebawem zajmę się i tą sprawą, już teraz dziękuję Wam za informacje które mi podrzucaliście i obiecuję że jak to skończę to odpiszę na forum o efektach moich prac. Pozdrawiam wszystkich z okazji nadchodzących świąt.

    0